Probleme bruit vidange lave linge arthur martin

Résolu
cilyon - 29 sept. 2011 à 16:27
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 30 sept. 2011 à 16:08
Bonjour,
Bonjour,
voilà mon problème
mon lave linge arthur martin AWT 1256 aa fait du bruit lorsqu'il commence la vidange
un bruit comme un moteur qui force
le cycle de lavage fonctionne correctement mais lorsque le lave linge commence la vidange il émet du bruit qui devient de plus en plus fort
J'ai bien nettoyé le filtre, rien !!
Est ce que quelqu'un pourrai me dire d'où cela peut venir ?
Merci d'avance

1 réponse

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
29 sept. 2011 à 17:11
bonjour, peut etre la turbine de la pompe de vidange qui est fatigué .... controlez la pompe
0
cilyon Messages postés 10 Date d'inscription jeudi 29 septembre 2011 Statut Membre Dernière intervention 26 septembre 2012 1
29 sept. 2011 à 17:19
Bonjour,
comment controler la pompe ?
j'ai déjà essayé de démonter la plaque à l'arriere, mais en fin, car j'ai l'impression que tout est serti
Merci de votre aide
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
29 sept. 2011 à 17:23
ah non sur votre modèle, vous pouvez enlever tous les cotés meme celui de devant, enlevez le coté gauche, il me semble que la pompe est de ce coté la ... demontez la et regardez si la turbine sur la pompe n'a pas du jeu ou tourne avec force ... avant tout cela debranchez votre machine bien sur
0
cilyon Messages postés 10 Date d'inscription jeudi 29 septembre 2011 Statut Membre Dernière intervention 26 septembre 2012 1
30 sept. 2011 à 09:52
Bonjour,
alors après avoir vérifier tout ce que je pouvais hier (je n'y connais rien, je n'avais remarqué aucunes particularités spéciales, rien qui ne soit desserré, qui frotte, ou bouge)

j'ai refait un essai ce matin, et rien de particulier, pas de bruit bizarre

il faut dire que je fais souvent 2 voire 3 machines de suite, est ce qu'il y aurai quelque chose qui ne supporterai pas la "chauffe" ???

J'attends toujours vos commentaires qui pourraient m'etre utile
Bonne journée à tous
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
30 sept. 2011 à 14:09
si cela ne fait plus de bruit, tant mieux, peut etre que quelque chose gênait la pompe de vidange et cela n'est plus le cas maintenant !!!
0
cilyon Messages postés 10 Date d'inscription jeudi 29 septembre 2011 Statut Membre Dernière intervention 26 septembre 2012 1
30 sept. 2011 à 14:27
je suis en train de faire tourner une autre machine en ce moment, et j'attends !! suite au prochain épisode
je vous tiens au courant
Merci
0