Probleme lave vaiselle Beko ne se vidange plus!!! [Résolu/Fermé]

brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 15 mars 2015 à 19:47 - Dernière réponse : stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention
- 25 mai 2018 à 17:47
Bonjour, il y a quelque jour j ai lancer mon lv et un bruit est survenu dès la mise sous tension de la machine, ce bruit venais pour moi de la porte comme un grésillement. J ai éteint de suite, j ai rallumer le lv mais il ne fonctionnais pas. J ai encore essayer et la machine c est mise a fonctionner sauf qu arriver a la fin du programme je me suis aperçut que la vidange ne c étais pas faites. J ai donc vider moi même l eau, j ai nettoyé le filtre, j ai coucher le lv pour atteindre la pompe a vidange, j ai vérifier si rien ne bouchais. J ai vérifier si la pompe fonctionnais et oui elle fonctionne, j ai vérifier tout les tuyaux les connexion de fil mais toujours rien j ai remonter le lv et j ai encore lancer un programme au début sa ne fonctionnais pas, j ai essayer le lendemain et là le lv a fonctionner, j étais heureux^^ mais c étais de courte durée le lendemain j ai fais une nouvelle machine et la la vidange ne se fait plus. J ai redémonter renettoyer mais toujours rien. J espère que j ai étais assez claire sur mon problème et qu une âme charitable voudras bien m aider.
Cordialement.
Bruce.
Afficher la suite 

18 réponses

Meilleure réponse
Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - 17 mars 2015 à 19:26
1
Merci
Bonsoir,

si vous ne savez pas sur un LV tout se passe dessous.
J'ai oublié une chose avant de le toucher
1 coupez le courant dessus
2 fermez l'eau
3 le bruit dans la porte vérifiez les fils dans la contre porte si coupés ou pas cela se produit de temps à autre et pas spécialement sur votre marque

Merci Papy35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2742 internautes ce mois-ci

brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 15 mars 2015 à 19:49
0
Merci
ha j oubliais maintenant il fuit de temps a autre
stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 16 mars 2015 à 07:49
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 16 mars 2015 à 14:42
DFN2422
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 16 mars 2015 à 10:17
0
Merci
la marque est beko la ref je ne sais pas il y a AAA dessus mais rien d autre il est gris.
stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 16 mars 2015 à 16:51
0
Merci
Bonjour

Désolé, mais même avec la référence pas de vue éclatée.
Démonter la partie avant de la porte et vérifier les fils qui descendent, possibilité de faux contact ou rupture d'un fil
Cordialement
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 16 mars 2015 à 19:40
Alors j ai ouvert la porte et je n ai rien vu d anormal. pour la ref de l appareil je ne suis pas sur j ai regarder les lv beko et j ai prit la ref de celui qui lui ressemblais le plus
Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - Modifié par Papy35 le 16/03/2015 à 20:22
0
Merci
Bonsoir,

S'il ne vidange pas plusieurs choses à vérifier certaines vous les avez faites d'autres pas.
Liaison cuve / pompe
Pompe peut être abîmée ,ailettes,membrane,plus assez de force à plein alors qu'à vide ok,la sortir la démontée et la tester
Tuyau de vidange
Branchement sous évier siphon bouché
Branchement PVC mural idem

Maintenant vous parlez fuite dans ce cas le dispo anti inondation sous la machine
Faites L'OP45°
Fuite par dessous la machine chose que vous ne pouvez voir
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 16 mars 2015 à 21:32
merci pour ces conseils je vais les faire demain merci encore et je vous tient au courant demain.
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 17 mars 2015 à 11:36
Bon alors j ai tout vérifier et tout est correct. Je me suis aperçut quand appuyant sur le flotteur qui est situer en dessous de la pompe de vidange sa la mettais en route donc je ne comprend pas pourquoi elle ne s enclenche pas quand je lui demande en appuyant 3 sec sur le bouton départ.
0
Merci
Bonjour,

si le flotteur réagit de cette façon:

voir sa course quelques millimères

le niveau de la machine

le contacteur du flotteur
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 17 mars 2015 à 17:08
bon sa commence a me souler donc voila ce que j ai fais.
le contacteur du flotteur fait marcher la pompe en directe donc je l ai sortit de la machine pour la faire fonctionner manuellement.
Savez vous quel sont les cycles pour la pompe de vidange pour que je sache quand la faire fonctionner je sais qu au début elle doit fonctionner et a la fin mais doit elle aussi marcher au milieu du cycle.
Je tenais vraiment a vous remercier de votre attention.
0
Merci
Bonsoir,

D'après ce que je sais pas forcément votre marque

Vidange 1 de départ
Démarrage cycles de rinçage à froid
Vidange 2
Rinçage à chaud
Vidange 3
Séchage
Arrêt du LV

PS: l'absence de chauffage peut bloquer l'appareil, ou le faire tourner en permanence
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 17 mars 2015 à 18:37
je viens de faire tourner mon lv et effectivement ce n est pas chaud
0
Merci
Donc déjà contrôlez la résistance ou bloc chauffant suivant le dispositif que vous avez je pense que c'est un tunnel
Déjà mesurez en fonctionnement si vous avez le 230v aux bornes si vous n'avez rien il faudra la tester en direct si là elle chauffe c'est qu'elle n'est pas alimentée par la carte (relais) sou soudure carte.

Je vous dis cela sous toute réserve en fonction de ce que vous allez trouver
brucevnr 10 Messages postés dimanche 15 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 17 mars 2015 à 18:47
et sa ce trouve ou?
0
Merci
bonjour
moi aussi mon lave vaisselle ne se remplissait plus
depanneur passé il a couché le lave vaisselle
il y avait de l'eau dans la cuve de sécurité
et il est reparti 1/2h et 75E!!!!
stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 25 mai 2018 à 17:47
Bonjour Snoopy
Vous aviez une fuite entre la cuve et le socle, problème qui n'est pas le cas dans le message de départ.
Donc autre problème