Problème sur four cuisinière [Résolu]

didier34 - 20 nov. 2011 à 20:13 - Dernière réponse :  manu180771
- 12 févr. 2014 à 22:51
Bonjour,

je possède une cuisinière vitrocéramique de marque Scholtés modèle CI 96I I.

Les plaques vitrocéramiques fonctionnent mais le four ne fonctionne plus. Sur les conseil d'un technicien, par téléphone, j'ai coupé le disjoncteur puis réenclenché celui-ci au bout d'une 1/2 heure. La manoeuvre a paru résoudre le problème (affichage des infos (date, heure etc...)en face avant, et démarrage du four mais au bout de quelques minutes le four c'est de nouveau arrêté et ne repart plus.

Merci à toutes personnes ayant eu un problème identique sur ce modèle ou un modèle approchant de bien vouloir me donner des pistes de solutions.
Par avance merci

Bien cordialement
Afficher la suite 

Votre réponse

4 réponses

stf_la sudiste 19717 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 août 2018 Dernière intervention - 21 nov. 2011 à 14:31
0
Merci
bonjour, d'après les symptomes de votre four, celui ci se met en sécurité donc verifiez le ou les thermostats, et ensuite verifiez le module electronique
Commenter la réponse de stf_la sudiste
0
Merci
bonjour,

Merci pour cette réponse, mais ces vérifications sont plus du domaine d'un professionnel car je n'y connais rien et n'a pas le schémat électrique de l'appareil.

Par aileurs, j'ai resseré les vis de connection alim derrière la cuisinière, cela a paru résoudre le problème mais la cuisinière n'a fonctionnée que le temps de faire cuire un plat et encore elle s'arrêtait puis se réactivée toute seule.

Aujourd'hui j'ai juste ouvert la plaque de protection arrière et remué quelques connection, la cuisinière a paru remarché (horloge OK) mais dès que j'ai mis le four en fonctionnement, le problème est revenu.

Je ne vois vraiment pas quoi faire de plus.

Merci pour vos prochains conseils
Bonsoir,
est ce que votre probleme a été résolu ?
Cordialement,
Manu
Commenter la réponse de didier34
stf_la sudiste 19717 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 août 2018 Dernière intervention - 30 nov. 2011 à 09:03
0
Merci
si cela a fonctionné alors que vous n'avez touché que des fils, c'est peut etre là le problème ... mais si vous n'êtes pas outillé pour les verifier peut etre vaut il mieux faire appel a un professionnel ....
Commenter la réponse de stf_la sudiste