Machine à laver

Signaler
-
Messages postés
1261
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
-
Bonjour,

j'ai un souci avec ma machine. Je l'ai acheté récemment d'occasion. Je l'avais testé et elle semblait fonctionner ( Pour info, on l'a allumé sans déclencher l'arrivée d'eau).

Arrivé à la maison, je l'ai branché et mis sur un programme mais ai malencontreusement oublié d'ouvrir l'arrivée de l'eau en voulant lancer une machine à vide pour la nettoyer.

Pour info, j'ai toujours branché cette machine sur une multiprise où un frigo est branché aussi.

Depuis cet incident, à chaque fois que je la branche, elle fait sauter mes plombs à chaque fois que je l'allume.

J'aurais besoin de savoir comment la réparer même si un voisin de mon studio me dit que ce soit un problème de tension, qu'il n'y 'ait pas assez de puissance dans mon petit studio :-/ mais le problème est que la machine à laver a marché la première fois...

J'aurais besoin de votre aide (si c'est un fusible à changer ou autre idée)...
Merci d'avance,
Olivier

4 réponses

Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 118
Bonsoir,
Première chose : NE PAS brancher une machine à laver sur une multiprise.
Avant de de brancher celle-ci, y en avait-il une autre???
Dans la négative , il se pourrait que votre voisin est raison...
Cdlt,
Bonsoir daniel26, je l'ai aussi testé sur une rallonge branchée directement à une prise murale et le résultat est le même! :(

En approfondissant mes recherches, j'ai demandé à un voisin qui a le même type de studio que le mien et une machine à laver dans mon immeuble et chez lui tout fonctionne!

J'ai besoin de votre aide.
Merci.
Cordialement,
Hello ...si c est les plombs ou le disjoncteur c est a vous de nous le dire ???...
ensuite qu elle est la valeur de l intensite de votre disjoncteur ou plomb ou fusible?? ou les deux.
elle est generalement marquee avec un grand A quelque part..
ensuite une machine d occasion que vous n avez pas pu essayer puisque pas d eau ...???? y a des doutes
pour info on ne nettoie pas une machine en la faisant tourner a vide ... c est un peu comme faire sa toilette sans eau...quoique !!
Messages postés
1261
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
257
Bonjour,

A vide signifie sans doute "sans linge" et non "sans eau"

A+
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 613
bonjour, si vous avez fait fonctionner votre machine sans eau, il se peut que cela soit la resistance qui soit en cause, alors pour en etre sur, c'st simple, debranchez votre resistance, isolez les fils et remettez en route votre machine, si celle ci ne disjoncte plus, vous n'aurez qu'a changer cette resistance de chauffe ....