Lave vaisselle electrolux esi630

Résolu
Joe - 7 févr. 2012 à 13:27
charlie 194
Messages postés
78
Date d'inscription
dimanche 5 février 2012
Statut
Membre
Dernière intervention
13 février 2012
- 7 févr. 2012 à 16:20
Bonjour, messieurs
J'ai mon lave vaisselle qui ne prend plus l'eau,mais il vidange quand il est sur vidange.quand il Est mis pour un cicle normal il ne démarre pas..
Merci pour vos réponses .

4 réponses

charlie 194
Messages postés
78
Date d'inscription
dimanche 5 février 2012
Statut
Membre
Dernière intervention
13 février 2012
49
7 févr. 2012 à 14:19
Il ne "prend plus d' eau" mais" il vidange" : comment comprendre cela ? Il vidange quoi alors ? de l' air ? Si vous n' avez pas fermé accidentellement le robinet d' alimentation en eau, c' est l' affaire du réparateur car les causes peuvent être multiples allant d 'une défectuosité de l' électrovanne d' admission d' eau ( c' est rare...), une éventuelle obturation du palpeur (de la tuyauterie du palpeur ...) de niveau d' eau qui "fait croire" aux organes de commande "que la cuve est déjà pleine" et que, donc, l' électrovanne doit rester fermée... après cela, je ne vois plus qu' une casse dans le programmateur (rare aussi, sauf machine d'un âge certain)).
Avez-vous essayé (puisque vous me dites qu'il répond en tout cas à la commande de vidange) de remplir la cuve manuellement jusque au dessus de la résistance de chauffage et de démarrer un cycle normalement ? Est-ce que, dans ces conditions, il fonctionne ( pompe de lavage et bras 'aspergeurs' en route + chauffage normal ) ? Faites-moi signe quand vous aurez vu ce que donne cette expérience...
Bien à ,vous
1
charlie 194
Messages postés
78
Date d'inscription
dimanche 5 février 2012
Statut
Membre
Dernière intervention
13 février 2012
49
7 févr. 2012 à 14:22
Plus j' y repense, plus je pense à un "faux" signal de "cuve pleine" car si le système "avait conscience" qu' elle est vide, il ne commanderait pas la fonction "vidange".
Enfin, essayez tout de même de faire l' essai que je vous recommande...
0
Merci Charlie 194
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
7 févr. 2012 à 15:44
vous pourriez dire comment vous avez résolu votre problème pour les autres personnes qui sont dans le meme cas que vous !! merci
0
charlie 194
Messages postés
78
Date d'inscription
dimanche 5 février 2012
Statut
Membre
Dernière intervention
13 février 2012
49
7 févr. 2012 à 16:19
Joe, qu' est-ce que cela donne ?
1
charlie 194
Messages postés
78
Date d'inscription
dimanche 5 février 2012
Statut
Membre
Dernière intervention
13 février 2012
49
7 févr. 2012 à 16:20
La sudiste, à qui s' adresse votre question ?
1
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
7 févr. 2012 à 14:15
bonjour, commencez par controler l electrovanne
0