Sèche Linge BRANDT ETE755F où se trouve les klixons car il ne sèche plus ???

Résolu
foufouille - 9 févr. 2012 à 09:10
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 13 févr. 2012 à 09:30
Bonjour,
Mon sèche linge BRANDT Ete755F ne chauffe plus. J'ai démonté l'engin (panneau avant, arrière, cotés gauche et droit), aspiré la bourre..... sans jamais trouvé les klixons !!
Il faut dire que je suis blonde, un peu bricoleuse mais pas technique, alors si vous pouviez m'aider à les situer ce serait super sympa de votre part !
Car je ne pense pas que cela vienne de la résistance, je voudrais procéder par la base (réarmer les klixons si possible) pour aller vers le plus complexe !!
J'attends vos explications avaec impatience car il fait froid en ce moment et mon linge ne sèche plus !! grr
merci d'avance

3 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
9 févr. 2012 à 09:14
bonjour, vous avez 2 thermostats a coté de la resistance
1
Bonjour et merci de votre réponse rapide...... mais cela ne m'aide pas beaucoup car je ne vois pas à quoi cela peut ressembler aussi bien la résistance que les thermostats ???!!!
Désolée !!
En ouvrant la bête hier, j'ai vu au dos de la machine en bas, 2 espèces de "bobine" en fil tressée, et sur le côté gauche en regardant le SL par l'arrière il y a d'autres fils et pièces;
mais à quoi ressemblent des klixons ? j'ai rien qui ressemble à un bouton rouge !
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
9 févr. 2012 à 10:50
Les 2 bobines en fil tressé est certainement la résistance (cela ressemble a un petit radiateur avec des ressorts a l interieur) et sur cette meme resistance vous avez des thermostats (ou klixons) mais c'est pas une obligation qu'il y en a un de réarmable ... c'est pour cela qu'il faudrait mesurer la resistance et ses 2 thermostats .. pour savoir si ils sont bons !!
0
Bonjour, j'ai effectué l'auto-test et il semblerait que ce soit l'hygrocapt qui soit HS, cela vous semble-t-il possible au vu de l'absence de chauffe ?
Je vais tester les thermostats et la résistance pour être sûre !
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
13 févr. 2012 à 09:10
oui testez dans l'ordre ensuite on avisera !!!
0
Bonjour et merci pour votre aide, après test, un des 2 thermostats est HS et l'hygrocapt aussi..... et la carte a laché aussi !! GRRR donc un nouveau sèche linge s'impose ! Le mien avait tenu 9 ans pourvu que le prochain fasse aussi bien ^^
E tout cas, merci infiniment pour vos conseils.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
13 févr. 2012 à 09:30
merci a vous de nous avoir tenu au courant !!!
0
Re merci,
Bon alors là cela va demander plus de temps !
je vais donc me replonger dans l'engin ce week-end.
Hier, je n'ai rien vu , ni senti sur ces 2 bobines, pas de klixons.... A quoi ressemble un klixon, c'est en métal, en plastique, un bouton poussoir etc.... et gros comment genre une pièce de monnaie ??
Et comment mesurer la résistance et les 2 thermostats ? (pour info j'ai un multimètre !)
J'ai vraiment besoin d'aide mon mari n'est pas bricoleur du tout, :-((
merci de votre patience à mon égard !
0