Panne sur sèche linge Whirlpool AWZ 7670

Résolu
alex - 9 févr. 2012 à 08:01
 alicia45 - 13 févr. 2015 à 14:57
Bonjour,
Mon sèche linge à les diodes rouges du filtre, bac de récupération d'eau et condensateur allumés et ne veut plus redémarrer ... J'ai fais les manipulations de réinitialisation, nettoyés les sondes de captage et l'ensemble des éléments accessibles et rien ne change ... Il est a l'intérieur dans un local ventilé donc, pas au froid et à l'humidité ... Il n'a qu'un an donc ... Merci de votre aide si vous connaissez une solution ...
PS, j'ai le numéro du SAV donc, inutile de me le donner ;o)
Alex

2 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
9 févr. 2012 à 09:09
bonjour, verifiez que le tuyau qui part de la pompe de relevage et qui va au réservoir ne soit pas encombré par des "bourres" de linge ...
0
Merci pour votre réponse mais je n'y connais pas grand chose donc, où se trouve ce tuyau car je ne le vois pas ? je suis sur le bac de récupération d'eau et donc, je n'ai pas de tuyau d'évacuation ...
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
9 févr. 2012 à 10:51
je ne parle pas de tuyau d'évacuation mais du tuyau qui arrive justement à votre bac de récupération d'eau
-1
C'est un modèle avec un bac de récupération en bas du sèche linge donc, pas de pompe de relevage et un simple joint déjà nettoyé donc, pas de tuyau ... Merci pour l'info. Ce qui est bizarre, c'est que les voyants sixième sens/3h, 6h et 9h sont tous allumés également ainsi que celui de fin de cycle et les trois alertes en rouge clignote ... j'ai tout essayé en relisant le manuel ... et il a tout juste un an ...
0
Bonjour, j'ai exactement le meme probleme. Avez vous trouvé LA solution ?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
19 oct. 2012 à 18:44
bonsoir, est ce que c'est un sèche linge condenseur ??? si c'est le cas, voir la réponse au dessus
0
On a tout nettoyé, tout soufflé au compresseur, changer le programateur car court-circuit dans celui ci ... et oui condenseur.

Toutes les diodes vertes sont allumées, ainsi que les 3 rouges.
0
g le même problème et je suis coisser de plus de je 2 mois si vous avez une solution merci
0