Clim ARTEL ne chauffe plus....

christouf083
Messages postés
2
Date d'inscription
lundi 13 février 2012
Statut
Membre
Dernière intervention
13 février 2012
- 13 févr. 2012 à 13:40
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 3 oct. 2012 à 11:34
Bonjour,
Ma climatisation de marque Artel (modèle RDO18RN4) ne fonctionne plus en mode chauffage..elle afficheE1.... pourriez vous me dire a quoi cela correspond ?
Par avance merci a tous

2 réponses

ma clim artel vient de me lacher elle se met en E1 le dépanneur m'a annoncé une vrai "cata" le compresseur est mort .....cout plus de 1000 euros sans la pose!!
5
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
3 oct. 2012 à 11:34
bonjour,
faites intervenir un autre dépanneur, car 1000 euros juste le compresseur c'est vraiment exagéré, une réparation comme la votre c'est plutot dans les 400 - 500 euros tout compris !!!
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
13 févr. 2012 à 15:43
bonjour E1 est souvent un problème de sonde
1
christouf083
Messages postés
2
Date d'inscription
lundi 13 février 2012
Statut
Membre
Dernière intervention
13 février 2012

13 févr. 2012 à 20:09
merci beaucoup pour cette reponse, cette sonde se trouverait ou ? a l'interieur ou dans le bloc exterieur ?
désolé mais je ne connais pas grand chose en clim.......
0