Vidange lave linge hoover

plombiernico - 28 avril 2012 à 19:05
stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 - 30 avril 2012 à 09:07
Bonjour,
J'ai un problème avec la vidange de mon lave linge, elle ne se fait plus. J'ai changé la pompe, le tuyau est nikel, la pompe est propre. Après plusieurs investigation j'ai enfin trouver la panne, il n'y à pas assez d'électricité qui arrive à la pompe le tensiomètre indique 6v. J'ai regardé la carte électronique, je n'est pas vue de pièce noircie. Alors je ne sais pas d'où peu provenir la panne à l'aide svp.

2 réponses

stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
29 avril 2012 à 07:28
Bonjour

Je vérifierais les connexions, je vérifierais s'il n'y a pas un relai sur la platine qui commande la pompe, je vérifierais l'état des soudures sous la platine. Une mauvaise soudure se voit à une auréole au centre de la soudure.
Cordialement.
0
plombiernico
29 avril 2012 à 12:58
merci pour la réponse mais j'ai tout vérifié enfin je pense, maintenant je pense que seul un technicien pourra savoir! Mais merci quand même .
0
stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
30 avril 2012 à 07:34
avez-vous vérifié la sécurité porte?.
0
plombiernico
30 avril 2012 à 08:35
oui elle fonctionne bien, mais je pense plutôt à un défaut. Mais en y réfléchissant bien j'ai vu une petite auréole sous une bobine, mais la pièce n'était pas grillé. faut-il changé la carte ou juste la bobine.
0
stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
30 avril 2012 à 09:07
Que voulez-vous dire par: sous la bobine ?? relai ou soudure!
0