Pourquoi mon frigo américain Whirlpool FRSS2VAF20/0 ne fait plus de glaçons?

Gaetan - 20 mai 2012 à 17:46
strombolite77
Messages postés
1
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
17 décembre 2013
- 17 déc. 2013 à 12:08
Bonjour,
j ai un réfrigérateur américain Whirlpool FRSS2VAF20/0.
Le distributeur de glaçons et de glace pilée est en panne.
Je l ai laissé se dégivrer mais cela n a pas résolu le problème.
L'électrovanne fonctionne puisque de l'eau arrive dans la fabrique de glaçons mais une fois formés, rien ne se passe pour faire tomber les glaçons dans le bac.
Quand la porte côté congélateur est fermée, il y a un bruit constant comme si le moteur peinait à tourner. Sur la porte, en appuyant sur la manette pour recevoir des glaçons, rien ne se passe et il semble encore que le moteur peine à tourner.
Je précise qu'il n'y a pas de problème pour le distributeur d'eau fraiche.
Pensez vous que le moteur est grillé ou cela viendrait il de la carte électronique ou autres?
J'attends avec impatience vos avis et conseils.
Merci ^^

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 093
21 mai 2012 à 09:35
bonjour, vu les symptomes que vous décrivez, je ne pense pas que cela vienne de la carte je pense plutot que cela vient de la fabrique à glaçons elle meme !!!
1
strombolite77
Messages postés
1
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
17 décembre 2013

17 déc. 2013 à 12:08
Bonjour,

meme probleme que vous sur mon FRSS2VAF20.0 ,
Avez vous resolu votre probleme , si oui ?
pourriez vous me donner des news, merci beaucoup
0