Aide pour mon aspirateur Miele magic mint 700

soso - 11 juin 2012 à 19:20
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 - 14 nov. 2014 à 06:39
Bonjour,

Comment démonter la coque qui protège l'hélice et le moteur de mon aspirateur.

6 réponses

stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 378
12 juin 2012 à 07:19
Bonjour

plus qu'un discours voir cette vue éclatée pour modèle s 700

http://pdf.sogedis.fr/MIELE%20S710-1%20ELECTRONIC%20S7000l%20WEB.pdf
4
Alors, le problème de mon aspirateur est le suivant : Tous d'abord il fait un bruit très bizarre comme une perceuse. Puis il y a une odeur de brûler.

C'est pour ça que je croyais que l'hélice était surement encrassée par les saletés. J'aimerais bien regarder ce que vous m'avez conseillé seulement je ne sais pas ou cela se trouve. Pouvez-vous m'aidez ?

Merci d'avance
1
bjr, moi je dirai que quelque chose touche la turbine a moins que ce soit le moteur lui meme ou une partie mobile qui touche...alors faut sortir la loupe de sherlock
0
PHILDES.25 Messages postés 1 Date d'inscription jeudi 13 novembre 2014 Statut Membre Dernière intervention 13 novembre 2014
Modifié le 6 juil. 2018 à 14:27
Bonjour,

j'ai eu le même problème sur un MIELE S5311.
Etant un ancien patron de SAV, j'ai appelé MIELE FRANCE qui ne souhaite pas donner de solutions techniques mais proposent un forfait en renvoyant l'appareil chez eux de 150€ si panne benine et le double si grosse pièce a changer type moteur .
La honte pour une marque comme eux qui n'est plus du tout ce qu'ils étaient au niveau qualité. Chez des réparateurs, on vous dit qu'il faut changer le moteur car MIELE ne fourni pas les composants moteurs et vends ainsi le moteur a 289€. Une pure honte pour de simples charbons. Alors que j'ai ouvert le moteur.
Pour votre moteur, coincez l'ailette dans un établi sans trop serrer car elle doit être en aluminium.
Vous devez avoir un boulon de 13 sur l'axe qui tient cette ailette, mais attention le pas de vis est inversé ( mettre des petits à-coups avec une clé a pipe et un coup de dégrippant).
Une fois l'ailette démontée, passez avec un fil de fer dans chaque alvéole puis un coup de soufflette.
Sous ce boulon, il y a une rondelle amovible qui coince l'axe supérieur du moteur. prenez un gros tournevis plat et mettez un coup de dégrippant ou graisse et faite levier sur les cotés de la rondelle en tournant pour ne pas vrier l'axe ni la rondelle.
Ensuite vous avez 4 vis torx sur le boitier plastique supérieur du moteur. Retirez-les.
Ensuite vous vous prenez toujours votre gros tournevis plat pour faire levier en tournant entre la partie haute et basse plastique entourant le moteur.
Après ceci vous accédez aux charbons qui sont pour la plupart du temps à la base du dysfonctionnement moteur.
Retirez les deux porte charbons et regardez l'état des charbons. il doit vous rester pas mal de charbon dessus.
Si ce n'est le cas, sur le support charbon coté cosse, vous avez je dirais le culots a relever puis prendre un petit tournevis d'électricien pour écarter les quatre petites pattes en laiton pour libérer le ressort et le charbon. Défaites la soudure sur le culot maintenant le fil en cuivre pour sortir le ressort et charbon du support. Conservez les ressorts car ce dernier est maintenu par les 4 petites ailettes sur le culot du porte charbon.
Allez voir un revendeur de pièces en ayant mesuré au pied à coulisse la longueur et largeur de vos charbons. si vous ne trouvez pas prenez plus gros et limez les pour avoir la bonne taille et qu'ils coulissent bien dans le support sans bloquer. CELA COUTE SEULEMENT UNE DIZAINE D EUROS
Ressoudez le fil cuivre des nouveaux charbons sur le culot sans oublier auparavant d'insérer le ressort et de le bloquer avec les 4 petites languettes.
Un bon coup de soufflette partout, remontez et cela devrait fonctionner

Cordialement
0
Bonjour,

Je vous remercie mais mon problème ces't que je n'arrive pas a défaire lécrou de la parie métallique. On m'avait dit de prednre la clé a pipi 13 et de taper dessusavec un marteau et que la partie métallique se détacherait, hélas cela n'a pas fonctionné. Et sur le modèle il nbe montre pas comment faire. Sa m'enbête car je suis sur que mon problème vienbs de l'hélice.
0
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 378
12 juin 2012 à 18:02
actuellement vous parlez du moteur lui-même et de sa turbine qui est fixée par un écrou.
Si c'est le cas, je doute que votre problème vient de là. J'ai déjà démonté ce type de moteur vérifiez l'état des charbons et du collecteur.
Dites nous si possible quel est votre problème.
0
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 378
13 juin 2012 à 07:45
Bonjour

je pense fortement au collecteur du moteur qui doit être Hs les charbons doivent faire des arcs électriques (odeur de brulé)
ou un problème de roulements .
Dans tous les cas il ne vous reste plus qu'à sortir la carte bleue
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir,

Merci pour tous ces conseils, je vous redis si je m'en sors.
0
labricole47 Messages postés 15605 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 octobre 2022 2 271
13 nov. 2014 à 19:08
bonsoir
d'accord pour le collecteur
toutes les lames doivent être identiques ,une ou plusieurs sont abîmées ;de couleur différente :défaut bobinage =moteur hs
0
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 378
14 nov. 2014 à 06:39
Tu t-es encore fait avoir sur la date 2012 :o((
0