Pourquoi mon LV démarre le programme puis s'arrête? [Résolu]

natabattry - 24 août 2012 à 14:41 - Dernière réponse : nono51420 1 Messages postés vendredi 30 octobre 2015Date d'inscription 30 octobre 2015 Dernière intervention
- 30 oct. 2015 à 12:37
Bonjour,

quand je met en marche mon lave vaisselle le programme démarre, puis il rejette l'eau et s'arrête. le bouton marche/pause clignote. c'est un Tucson tv47a. que dois-je faire?
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
stf_la sudiste 19972 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 24 août 2012 à 18:34
4
Merci
bonjour,

quand vous dites que le programme demarre c'est a dire ??? que fait il ?

Merci stf_la sudiste 4

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3258 internautes ce mois-ci

bonjour,

c'est a dire qu'il prend l'eau, puis il commence a tourner pendant environ 1 minute puis il rejette l'eau et s'arrête !
bonjour,
C'est ce qu'on appelle déterrrer un sujet, mais j'ai le même problème depuis 3jours. Je ne trouve pas la solution, donc HELP!!!!!

Merci par avance à toute âme gracieuse et comptissante qui pourrait nous aider à faire durer ce sdklrùoihq! de lave vaisselle
Commenter la réponse de stf_la sudiste
stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 20 mai 2014 à 08:29
1
Merci
Bonjour

L'essai simple qui va déterminer la panne :
Basculer sur l'arrière à 45° votre LV pendant 2 mn remettre à plat faire un reset sur départ 15s et relancer le programme. A+
Commenter la réponse de stf_jpd87
mumu012 1 Messages postés dimanche 23 août 2015Date d'inscription 23 août 2015 Dernière intervention - 23 août 2015 à 18:34
0
Merci
bonjour

jk ai le meme probleme
quelqu un a t il trouver la solution?
merci
stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 23 août 2015 à 19:37
Bonsoir

Avez-vous basculé votre appareil sur l'arrière ????
nono51420 1 Messages postés vendredi 30 octobre 2015Date d'inscription 30 octobre 2015 Dernière intervention > stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 30 oct. 2015 à 12:37
bonjour,j'ai les memes symptomes de panne j'ai bien fait cette manip de basculement et reset mais rien n'y fait.
merci par avance.
Commenter la réponse de mumu012