Problème sur lave-vaisselle Brandt VI310XE1

rexbul Messages postés 5 Date d'inscription mercredi 3 octobre 2012 Statut Membre Dernière intervention 16 octobre 2012 - 3 oct. 2012 à 19:11
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 17 oct. 2012 à 09:13
Bonjour,
Mon lave vaisselle s'est vidangé dans ma cuisine en faisant disjoncter le compteur. Aprés séchage des parties basses de l'appareil, j'ai débranché la terre de la résistance, et là, miracle, il ne fait plus disjoncter et s'allume normalement.
Quelqu'un peut-il m'aider à progresser dans la remise en état de mon lave vaisselle.
Merci d'avance.
Rexbul

9 réponses

rexbul Messages postés 5 Date d'inscription mercredi 3 octobre 2012 Statut Membre Dernière intervention 16 octobre 2012
3 oct. 2012 à 19:36
Bonsoir,

Les choses évoluent.
J'ai profité que le lave-vaisselle démare 'normalement' pour faire les tests avec la terre de la résistance débranchée.
A l'étape 5 (Controle EV1 et remplissage pressostatique) de la procédure de test, fuite d'eau dans la cuisine.
Merci d'avance à toutes les bonnes ames qui voudront bien m'aider.
Rexbul
0
stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 27 364
4 oct. 2012 à 07:27
Bonjour

La première chose est de déterminer ou fuit la machine ?? par la porte?? par l'intérieur??Pour votre sécurité ne débrancher pas la terre.
Cordialement.
0
rexbul Messages postés 5 Date d'inscription mercredi 3 octobre 2012 Statut Membre Dernière intervention 16 octobre 2012
4 oct. 2012 à 09:22
Bonjour,
Merci de vous intéresser à mon cas.
Je n'ai bien débranché la terre que de la résistance et rien d'autre. C'est grave ?
Sinon, la fuite vient du dessous mais c'est difficile d'en savoir plus car lorsque je fais les tests, l'appareil est en position normale.
Dites moi ce que je peux faire maintenant.

Merci encore et bonne journée.
Cordialement
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
4 oct. 2012 à 09:49
bonjour,

pour voir ou se trouve la fuite, il faudrait peut etre enlever les cotés, le mettre sur des "parpaings" légèrement en hauteur et regarder d'ou vient cette fuite ... si c'est juste au remplissage, verifiez le tuyau d'eau, ensuite le répartiteur ... etc ....

ensuite, si tout est bien sec dans votre lv, rebranchez la terre de votre résistance .... voir si vous avez deux pannes ou seulement parce que c'était mouillé et donc cela a disjoncter !!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bjr, de toute facon si vous avez debranche la terre sur la resistance (mis a part le fait que vous pouvez vous electrocuter en presence d eau) vous avez deja un pb a ce niveau la?? il faut regler ce pb avant le reste...je dirai que la fuite est secondaire
0
Bonjour,

Merci à toutes les personnes qui se sont intéressées à mon problème et ont répondu à ma demande.
J'ai donc mis mon lave vaisselle en hauteur et l'ai re-démarré afin de voir d'où vient la fuite.
J'ai pris une photo générale du dessous de la bête:
https://picasaweb.google.com/118327989069439890507/October92012#5797319686806425170
Et maintenant, j'ai entouré de rouge l'endroit de la fuite. Ça doit correspondre à un joint de caoutchouc:
https://picasaweb.google.com/118327989069439890507/October9201202#5797320369474828018
Merci d'avance à tous ceux qui voudront bien m'aider et bonne soirée à tous.
Régis
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
10 oct. 2012 à 09:32
voila, ce n'est pas grave du tout cela se change très bien comme joint, sa référence est 32X1405, vous trouverez cette pièce chez votre vendeur de pieces electromenager de votre région
0
rexbul Messages postés 5 Date d'inscription mercredi 3 octobre 2012 Statut Membre Dernière intervention 16 octobre 2012
15 oct. 2012 à 23:13
Merci beaucoup la sudiste, ça c'est de la réponse !!!!!
Désolé pour la lenteur mais je n'ai pas toujours l'occasion de me connecter.
D'après vous, la résistance sera aussi à changer, car je vous rappelle que j'ai déconnecté la terre de cette résistance, sinon mon disjoncteur saute ?

Merci beaucoup de vous préoccuper de mon lave vaisselle et à bientot
Bonne soirée à tous
Bien cordialement.
Régis
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
16 oct. 2012 à 10:36
si vous débranchez la terre de la résistance et que cela ne disjoncte plus, c'est que la résistance est hs ... mais attention quand meme vous prenez des risques a faire marcher un lv sans la terre !!! donc changez cette résistance et normalement tout rentrera dans l ordre ... si cela n'a pas créer une autre panne derrière bien sur !!!
0
rexbul Messages postés 5 Date d'inscription mercredi 3 octobre 2012 Statut Membre Dernière intervention 16 octobre 2012
16 oct. 2012 à 21:26
Ok, de toutes façons, j'ai débranché la terre uniquement pour effectuer les diags.
Donc je peux commander un joint et une résistance.

Merci encore et je vous tiendrai au courant.
Bonne soirée.

Régis
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
17 oct. 2012 à 09:13
ok, on attend de vos nouvelles !!
0