Cavitation

Signaler
Messages postés
5
Date d'inscription
samedi 17 novembre 2012
Dernière intervention
21 novembre 2012
-
Messages postés
911
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
17 octobre 2020
-
Bonjour,
Voici le problème : quand mon eau de circuit de chauffage chauffe à plus de 50 degrés (chaudière à bois en vase ouvert), cela cavite(le circulateur fait du bruit, glouglou) et du coup ça chauffe pas beaucoup. Il arrive régulièrement que lorsque l'eau monte à 80, le circulateur n'envoie pas cette eau chaude dans le circuit. L'eau reste au niveau de la chaudière et la température s'emballe dépassant 100 degrés d'où bruits et plus de chauffage dans la maison.
Mon vase se situe à 2.5 de hauteur et le rejet de mon circuit (ouvert) est sur le toit enviton 1.50 m au dessus du même vase.
Mon problème est il comme je le pense de ne pas avoir assez de pression dans mon circuit?
Si oui, quelles sont les solutions à mon problème svp?
Je remercie d'avance les personnes prenant le temps de lire mon message et de m'aider.
Bonne journée à tous.
Cordialement,
Nicolas

24 réponses

Bonjour Nicolas,
Ouf ! enfin de vos nouvelles....
Avec la période de gel que vous venez de supporter , je me suis fait pas mal de
soucis pour vous et pour votre installation....Me voila maintenant rassuré et merci...
Dernier conseil : pour la vanne que vous envisagez de changer ( je ne sais finalement
pas si c'est une 3 ou 4 voies mais peu importe ) installait une vanne a commande
manuelle. Les chaudiéres fonctionnant au bois n'aiment pas trop les automatismes
et encore moins l'électronique !...
Quels qu'ils en soient , merci de nous renseigner sur vos résultats.
Bonne chance avec votre nouveau chauffagiste.
Coucou justi, me revoilou!
Tout d'abord encore merci d'avoir partagé avec moi. J'espère que vous allez bien.
1/ Voici donc "encore" des nouvelles. J'ai fini la période de chauffe mi-juin (merci la Normandie et son humidité). Ca cavitait mieux que jamais! En plus, je croise le chauffagiste qui doit venir car pas de nouvelle de son devis.....cessation d'activité fin mai!
Bon, ça s'annonce mal sans chauffagiste.....mon beau-père (un psychopathe du bricolage, cet homme doit savoir quasiment tout faire. Il est responsable de maintenance et a de très bonnes notions de plomberie).
Nous avons démonté entièrement le bloc-circulateur et tout passé à l'acide. C'était complètement obstrué de partout (grosse couche orange)...vanne mélangeuse bloquée et surtout (enfin nous semble t'il, surtout lui car moi j'y pige pas grand chose) une sorte de clapet situé après le circulateur qui était complètement bouché. Il pense que c'est la cause de mon souci, l'eau chaude au départ devait buter sur ce clapet (anti-retour?) bloqué. Nous l'avons décrassé à fond, il refonctionne(manuellement).
Nous en sommes au stade du remontage du kit chaudière complet. Le circulateur a l'air sain.

2/Je pense ajouter au circuit 1 litre de produit type "bionibal" afin de désencrasser tout mon circuit (surtout utile pour mes radiateurs les plus éloignés qui ne chauffaient quasiment plus, faute de débit suffisant je pense). Faire un essai de chauffe et si c'est concluant, laisser tourner ainsi tout août. Ensuite, vu que je suis en vase ouvert, éliminer le bionibal chargé de cochonnerie, remettre en eau et c'est parti pour l'hiver. Voilà l'hypothèse la plus plaisante!
Afin d'éviter les boues, je pensais changer l'eau du circuit 3 ou 4 fois cet hiver....je sais qu'une eau neuve est plus propice à engendrer des boues mais en changeant l'eau régulièrement, je pense évacuer les boues au fur et à mesure. Je le fais déjà depuis plusieurs hivers, je coupe tous les radiateurs, envoie l'eau à fond dans le circuit et je les ouvre chacun leur tour (en refermant le précédemment ouvert avant afin que ça les décrasse bien individuellement).

Voilà où j'en suis aujourd'hui. Si jamais vous aviez un avis surtout sur le paragraphe 2, n'hésitez pas, vos écrits me sont toujours très utiles.

Je vous souhaite un bon été.
A bientôt peut-être.
Messages postés
911
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
17 octobre 2020
262
Bonjour Nicolas ( de la part de ex justi)
Merci de vos infos et tout d'abord veillez noter mon nouveau pseudo qui est depuis le
29/03/2013 " jean 3328".
Je m'apperçois que vous avez déjà bien employé ces 2 premières semaines de Juillet
et vos efforts commencent à etre récompensés.
Dorénavent , vous connaissez les raisons de vos ennuis , qui sont dûs a un bouchage
partiel de votre installation par des boues (et autres cochonneries), que je trouve
prématurées et excessives pour une installation qui de mémoire aurait moins de 10 ans.
Ceci dit, on connait un peu mieux les effets de cette anormalité mais pas encore les
causes et après avoir accompli votre opération "débouchage qui est un très bon début", il vous faudra bien avancé dans cette voie si non vos ennuis recommenceront.

Je ne connais absolument pas du tout ni en role, ni en effets attendus avec le produit
"bionibal, que vous envisagez employé afin de décrasser les circuits , et suis donc
dans l'impossibilité de vous renseigner sur ce sujet.

Dans un premier temps, je vous conseille de déposer tous vos radiateurs ainsi que le
vase d'expansion et tout éléments démontables, de les sortir en dehors de votre
habitation pour effectuer plusieurs rinçages efficaces a l'eau du robinet et ce jusqu'à
ce que l'eau ressorte claire et propre.
Pour les parties indémontables , dans la mesure du possible et surtout dans les parties basses et horizontales essayez de créer un balayage à l'eau du robinet après
avoir confectionné une évacuation provisoire vers l'extérieur. (plus facile à dire qu'a
faire j'en conviens).

Je n'en suis pas certain, mais a mon avis , dans votre mode de fonctionnement, si
comme vous le dites et déjà depuis plusieurs années, le fait d'effectuer 3 ou 4 fois par an des rinçages de circuits serait plus tôt nuisant que bénéfique et je n'exclu
pas que la répétition de ces opérations pourrait étre génératrices de cette importante et anormale quantité de boue retrouvée dans l'installation.
A titre personnel en 38 ans de service , j'ai vidangé seulement 5 a 6 fois et que
partiellement mon installation (pour remise en peinture des radiateurs).
je possede comme vous un vase d'expansion ouvert a l'air libre et j'effectue seulement un appoint d'eau a chaque début de saison de chauffage et un contrôle
a mi-saison.

Concernant le clapet dont vous parlé. je n'en vois pas tellement l'utilité (c'est peut-être un anti thermosiphon).
Puisque votre beau père est un fin bricoleur, essayez de le faire déposer et de le remplacer par une manchette c'est a dire une simple tuyauterie.

Je me pose aussi la question sur le fait que votre chaudiére atteint souvent l'ébullition, ce qui est anormal et surtout pas recommandé. on peut en déduire 2 choses:
1)- il est très compréhensible que le manque de débit vers les radiateurs est une
cause evidente.
2) ça pourrait aussi etre l'inverse, c'est a dire la répétition de cette ébullition
pourrait la cause génératrice de cet excès de boues.
C'est une simple et éventuelle possibilitè pour laquelle je suis incompetent a y
répondre

Je vous conseille tout de même de vous assurez qu'aucune prise d'air n'existe au
niveau du foyer de la chaudiére . je ne sais pas si votre chaudiére est équipé
d'un "systéme turbo" (soufflerie avec moteur électrique) qui pourrait etre déréglé
et trop important, cela pourrait provoquer la montée en température anormale
par excès d'admission de comburant dans le foyer.

A+ ,si vous le voulez bien et bon courage.
Merci beaucoup de vos lumières jean3328.
Je vous donnerai des nouvelles quand l'esai aura été réalisé.
Bon été à vous.
Messages postés
998
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 octobre 2020
191
Bonsoir,
Vous avez sans doute résolu le problème ; sinon je vous propose de vérifier que le vase n'est pas monté à l'envers : la vanne du vase doit être située à l'entrée du vase et non à sa sortie !
Cdt.
merci du conseil. j'y jetterai un oeil.
Messages postés
998
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 octobre 2020
191
J'ajouterai que cette vanne, doit être presque fermée.
Tenez moi au courant.
Cdt
Messages postés
911
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
17 octobre 2020
262
Bonjour Nicolas ( de la part de EX JUSTI remplacé par JEAN3328 depuis le 29/03/2013 ).

Par les temps qui courent , vous avez du remettre en service votre installation
de chauffage. Ou en étes vous svp ?
Avez-vous eu une amélioration après les travaux que vous avez entrepris cet été ?
J'espére de tout coeur que votre exceptionnel courage aura été récompensé.
Si besoin ,je suis toujours disponible .
Cordialement.