Lave-linge Arthur Martin Electrolux: le clycle de séchage s'arrête au bout de 10

patrickhama Messages postés 1 Date d'inscription mercredi 21 novembre 2012 Statut Membre Dernière intervention 25 novembre 2012 - 25 nov. 2012 à 13:27
 patrickhama - 16 déc. 2012 à 20:21
Bonjour,
J'ai un lave-linge Arthur Martin Electrolux: le clycle de séchage s'arrête au bout de 10 minutes avec un code d'erreur E10

Que dois-je vérifier pour savoir d'où vient la panne?
Merci d'avance

10 réponses

Bonjour,je suppose que c'est un lave linge sèchante ,vérifiez votre résistance et les thermostats ou klixons de température.Peut être que sur votre modèle avez vous un réarmable il suffit d'appuyer sur le picot central.

Donnez la référence machine en répondant car elle est incomplète merci
0
Bonjour

Oui c'est un lave-linge séchant
Le modèle est: AW2147S P6258679
Je ne sais pas bien comment faire les vérifications
Quelle est la procédure?
Merci d'avance
0
Bonjour,Maintenant avant de confirmer pouvez vous répondre à ces questions :
Votre hublot est bien verrouillé oui/non
si elle prend son eau oui/non
Si elle vidange oui/non
Si elle chauffe oui/non
Vérifiez le ventilateur tourne t il et sa petite courroie cassée ou pas


http://pieces-detachees.sogedis.fr/marque-ARTHURMARTIN+ARTHUR+MARTIN-reference-AW2147S+91460250300.htm
0
patrickhama
28 nov. 2012 à 20:16
Bonjour
J'ai refait un essai de séchage

Le hublot est bien verouillé
Elle prend son eau
Je n'ai pas vu de vidange
Elle ne chauffe pas
Concernant le ventilateur je ne sais pas
Comment vérifier si un ventilateur tourne et si sa courroie est cassée? Où se trouve-t-il?

Merci d'avance

Bien cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
patrickhama
28 nov. 2012 à 22:25
Petits compléments

Bonjour à nouveau, voici quelques précisions:
- lorsque je lance le cycle de séchage, un bruit se déclenche qui pourrait être celui d'un ventilateur
- je programme un temps de séchage; le nombre de minutes s'affiche, mais il ne décroît pas au cours du temps. Au bout de 10-15 mn, le cycle s'arrête mais le temps affiché est resté le même.

J'espère avoir été précis dans ma description.

Cordialement
0
Bonjour

Avez-vous une idée de ce qui provoque la panne?

Merci d'avance

Bien cordialement
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
4 déc. 2012 à 10:57
Bonjour,

essayez d'annuler le code panne et refaites un essai,

pour annuler vous mettez votre bouton programe sur n'importe quel prog et vous appuyez sur la 4 eme touche en partant de la gauche et sur le bouton départ

refaites un essai et dites nous ce que cela fait !!!
0
Bonjour,avec le schéma donné vous devez être en mesure au moins de contrôler les points suivants:

la pompe de vidange N°6A sur schéma

la résistance N°10 ,le klixon réarmable ou pas sur la partie séchage

Sa sonde de température N°48C

La courroie du ventilateur

Puis faire un nettoyage des filtres et palmes du ventilateur.

Faites déjà cela dans l'ordre
0
bonjour

merci pour vos réponses

je n'ai pas encore eu le temps de faire ces opérations

je vous tiens au courant dès que je les ai faites

Bien cordialement
0
Bonjour et merci pour vos réponses.

stf_la sudiste, j'ai fait la manipulation pour annuler le code panne, mais ça n'a rien changé.

Je n'ai pas pu faire les contrôles demandés par PAPY35, car les équipements sont difficilement accessibles; peu de place pour bouger le lave-linge.

Cordialement
0