Lave-vaisselle qui ne lave plus

Juju - 23 déc. 2012 à 08:25
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 28 déc. 2012 à 08:56
Bonjour,

J'ai un lave-vaisselle whirlpool (il a 3 ans) qui ne lave plus. Le cycle se déroule correctement sauf que l'eau n'arrive pas et donc la vaisselle n'est pas nettoyée. Savez-vous d'où cela peut venir et que faut-il faire ? Merci pour votre réponse.

2 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
23 déc. 2012 à 09:56
bonjour,

comment le cycle peut se dérouler sans qu'il y est d'eau ..... il chauffe il tourne ??? si il chauffe sans disjoncter c'est bizarre...

et il ne clignote pas ?? pas de code erreur ???
0
Bonsoir,
Merci pour votre réponse. Effectivement, le cycle se déroule normalement du début à la fin, sans aucun signe visuel de problème. La seule chose qui puisse m'interpeler en cours de cycle c'est l'odeur de chaud (brulé est un terme trop fort) qui me semble anormale. Mais sinon rien ne disjoncte, et je ne peux m'apercevoir qu'il y a un problème que quand j'ouvre la porte à la fin du cycle quand je vois que ma vaisselle est dans le même état que quand je l'y ai mise. Vous pensez à une certaine panne ? Eventuellement la pompe à eau ?
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
28 déc. 2012 à 08:56
si l eau n arrive pas, commencez par controler l electrovanne
0