Four Rosiere FE6084 PAPY35 [Résolu/Fermé]

- - Dernière réponse : stf_la sudiste
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 9 janv. 2013 à 15:11
Bonjour à tous,

je viens vous demander un conseil concernant le ventilateur central de ce four qui tourne faiblement en service voir pas alors qu'en direct il tourne normalement.

Sinon tout le reste fonctionne.Merci de votre réponse par avance.
Afficher la suite 

6 réponses

Meilleure réponse
1
Merci
Bonjour,

J'ai un fil blanc assez gros 1.5² qui par du bornier d'entrée 220v et va direct sur une borne ventilo et un petit bleu trés fin qui repart du ventilo pour aller vers la carte tableau bord direct en place VR3 inscrit sur la carte.

Je n'ai aucun plan ,ni schéma.

[url=http://www.casimages.com/img.php?i=130109014422235579.jpg][img

[url=http://www.casimages.com/img.php?i=130109015154917027.jpg][img
]http://nsa30.casimages.com/img/2013/01/09/mini_130109015154917027.jpg/img/url

Merci PAPY35 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3971 internautes ce mois-ci

stf_frmu
Messages postés
25865
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2018
-
bonjour

pour papy35

vous avez trouvé le probleme pour que votre post soit mit en résolu ?
Messages postés
19442
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
0
Merci
Bjr, il faudrait voir le schema que je n ai pas mais en tout etat de cause je pense qu il doit y avoir une secu ou un contact ou le thermostat >colle >et qui doit faire retour par une resistance (ou lampe) quelconque?? voir s il n y a pas des fils de brules
0
Merci
Bonjour,merci de ta rapidité Icar95,au début branchement du four sur secteur ,remise à l'heure ,rotacteur choix cuisson sur arrêt ,rotacteur choix température sur 0.Là la lampe central four clignote dés que je passe un programme quelconque elle reste fixe ce qui paraître normal et tout le reste fonctionne selon le choix de cuisson.La pyrolise fonctionne verrouillage porte OK,résistance OK haute basse.Moteur tourne broche ok,ventilo tangentiel ok

Je regarde selon tes conseils et je te tiens au courant Merci.
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
bonjour,

vous parlez du ventilateur de la chaleur tournante ou de la turbine tangentiel ???


ah pardon, je n'avais pas vu les images ..... j'ai bien peur que cela vienne de la carte directement !!!
0
Merci
Bonjour Stf et meilleurs voeux

Non je n'ai pas résolu le problème,mais je viens de commander la moteur ventilo central car si c'est la carte le four à + de 10ans en bon état Mais.

parmis les posts du forum nous avons déjà rencontré ce type de problème sur un moteur de pompe c'était la bobine du moteur ??

Merci à vous tous

Je vous tiens au courant car je recevrai la pièce sous 48h,donc mettez le en RESOLU
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
je pense que tu as commandé le moteur pour rien !!! désolée