Eau dans le fond du lave vaisselle et lave linge apres lavage. [Résolu]

- - Dernière réponse : Icare95
Messages postés
19536
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 décembre 2018
- 13 juin 2013 à 09:10
Bonjour,

quelquefois , apres un lavage (pas a chaque fois ) il y a un fond d'eau au fond et de mon lave linge et du lave vaisselle .
ces deux electros sont placés l'un a coté de l'autre , sur le meme raccordement d'eau arrivée et sur le meme tuyau d'evacuation prévu pour deux machines .
merci pour votre aide .
a bientot de vous lire
Afficher la suite 

Votre réponse

6 réponses

Messages postés
49416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Bonjour

Je verrais un problème d'évacuation d'eau qui se fait mal et les pompes de vidange ne peuvent pas faire leur travail d'un façon correct.
Faire un essai avec une sortie direct dans un évier, si cela est possible ?
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour ,

Merci déjà pour cette réponse rapide ,c'est sympa .
Je vais essaye de voir de ce cote là, je viendrai dire ce qu'il en est.
A bientôt
Commenter la réponse de vermily
0
Merci
Bonjour,

Pour moi nous avons déjà rencontré ce problème sur ce forum,il y a un retour d'eau entre les deux machines sur l'évacuation,je ne sais pas comment est fait votre installation mais en mettant un manchon anti retour cela devrait résoudre votre anomalie.
Commenter la réponse de PAPY35
0
Merci
bonsoir, est ce que les 2 appareils fonctionne en même tps, car je pense qu' il faudrait que vous ayez 2 évacuations séparées car je pense qu'il y a trop d'eau qui arrive lorsqu'ils essorent et l'évacuation n'arrive pas à suivre.
Commenter la réponse de stef
Messages postés
49416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Bonjour

Ne vous fatiguez pas à apporter une solution, pas de réponse depuis févier.
Les inondations sont passées par là
Icare95
Messages postés
19536
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 décembre 2018
-
effectivement pas fait attention!! en fait c est peut etre ca la cause de la montée des eaux??
Commenter la réponse de stf_jpd87
Messages postés
19536
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 décembre 2018
-1
Merci
Bjr, je confirme vous avez un pb sur votre installation
tuyaux trop petits .. pas de prise d air
pas assez haut
hauteur d évacuation trop proche l une de l autre.. il vaut mieux avoir 2 évacuations distinctes d au moins 40cm avant le syphon..
évacuation sous évier double??
Commenter la réponse de Icare95