Eau dans le fond du lave vaisselle et lave linge apres lavage. [Résolu]

vermily - 10 févr. 2013 à 08:01 - Dernière réponse : Icare95 17011 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 17 avril 2018 Dernière intervention
- 13 juin 2013 à 09:10
Bonjour,

quelquefois , apres un lavage (pas a chaque fois ) il y a un fond d'eau au fond et de mon lave linge et du lave vaisselle .
ces deux electros sont placés l'un a coté de l'autre , sur le meme raccordement d'eau arrivée et sur le meme tuyau d'evacuation prévu pour deux machines .
merci pour votre aide .
a bientot de vous lire
Afficher la suite 

7 réponses

Répondre au sujet
stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 10 févr. 2013 à 08:16
0
Utile
Bonjour

Je verrais un problème d'évacuation d'eau qui se fait mal et les pompes de vidange ne peuvent pas faire leur travail d'un façon correct.
Faire un essai avec une sortie direct dans un évier, si cela est possible ?
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
Bonjour ,

Merci déjà pour cette réponse rapide ,c'est sympa .
Je vais essaye de voir de ce cote là, je viendrai dire ce qu'il en est.
A bientôt
Commenter la réponse de vermily
0
Utile
Bonjour,

Pour moi nous avons déjà rencontré ce problème sur ce forum,il y a un retour d'eau entre les deux machines sur l'évacuation,je ne sais pas comment est fait votre installation mais en mettant un manchon anti retour cela devrait résoudre votre anomalie.
Commenter la réponse de PAPY35
0
Utile
bonsoir, est ce que les 2 appareils fonctionne en même tps, car je pense qu' il faudrait que vous ayez 2 évacuations séparées car je pense qu'il y a trop d'eau qui arrive lorsqu'ils essorent et l'évacuation n'arrive pas à suivre.
Commenter la réponse de stef
stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 13 juin 2013 à 08:49
0
Utile
1
Bonjour

Ne vous fatiguez pas à apporter une solution, pas de réponse depuis févier.
Les inondations sont passées par là
Icare95 17011 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 17 avril 2018 Dernière intervention - 13 juin 2013 à 09:10
effectivement pas fait attention!! en fait c est peut etre ca la cause de la montée des eaux??
Commenter la réponse de stf_jpd87
Icare95 17011 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 17 avril 2018 Dernière intervention - 13 juin 2013 à 08:35
-1
Utile
Bjr, je confirme vous avez un pb sur votre installation
tuyaux trop petits .. pas de prise d air
pas assez haut
hauteur d évacuation trop proche l une de l autre.. il vaut mieux avoir 2 évacuations distinctes d au moins 40cm avant le syphon..
évacuation sous évier double??
Commenter la réponse de Icare95