Comment dépanner mon lave vaisselle Whirlpool 6ème sens ? [Fermé]

Signaler
-
 lili75 -
J'ai racheté un lave vaisselle Whirlpool 6ème sens ADP 6941. La garantie a expiré le mois dernier... La panne s'est produite durant la nuit (nous faisons tourner les appareils la nuit), sans doute pendant un cycle. Nous avons retrouvé la machine avec le voyant départ qui clignote, accompagné d'une sonnerie, et le temps qui doit être normalement affiché ne l'était pas. La vaisselle était cependant propre. Depuis, quand nous avons essayé de lancer un nouveau lavage, le bouton départ clignote, accompagné de la sonnerie, et le temps ne s'affiche pas. Si on appuie sur le bouton départ deux secondes, voire plus, comme indiqué dans la notice, le temps apparaît par alternance et la machine semble se mettre en route. Par prudence nous l'avons arrêtée et avons coupé l'arrivée d'eau. Que se passe-t-il ? Peut-on régler le problème nous-même (sachant que nous sommes loin d'être bricoleurs) ? Merci par avance de votre aide.

4 réponses

bonjour pouvez vous nous dire combien de fois le bouton clignote ?? ceci nous donnera l indice de panne !!
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 15168 internautes nous ont dit merci ce mois-ci

Merci de cette réponse si rapide ! Le bouton clignote deux fois (puis il continue de clignoter par série de deux).
essayez de controler la pompe de vidange !!!
Merci de ce conseil. On a tenté de le faire... Et puis on a appelé un réparateur agréé par Whirlpool. En fait, apparemment, le lave-vaisselle n'avait rien. Simplement on avait dû appuyer sur plusieurs boutons en même temps (les enfants ?). Donc, il n'a eu qu'à appuyer de nouveau sur les boutons, et, depuis, le lave-vaisselle fonctionne normalement. Encore merci pour votre aide.