Quelle est la panne de mon lave-vaisselle whirlpool ?

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
J'ai un l v whirlpool avec 2 tiroirs independants. Il était bouché, j'ai réussi à le déboucher, la pompe refonctionne mais il s'arrête une minute après la mise en route. Je pense qu'il est vérouillé suite au code panne dû au fait d'avoir été bouché. J'ai essayé d'appuyer sur play pendant plusieurs secondes mais ça actionne la programmation différée. Que faire? Merci d'avance Bobbina

15 réponses

re. logiquement si en maitanten marche la pompe se mait en marche une minute envirent,le pas suivant c'est le remplissage d'eau. si sa bloque, il y a un pobleme de detection d'eau, en general des residues qui obsture la chambre de compression,ou le detecteur de presence d'eau, plus rarec'est due aupressostat ou detecteur defectueus.
bonsoir. je crois que le debouchage ne sufit pas,il faut un bon netoyage des filtres et du fond. en premier eau chaude et vinaigre,apres avec detartrant. puis programetres chaud avide.
j'ai déjà fait tout ça mais aucun programme ne fonctionne même chaud à vide
quand je mets en route la pompe fonctionne et au bout d'une minute ça bip et le tiroir s'ouvre seul. Je n'ai pas de code panne qui s'affiche ce qui était le cas avant que je débouche et nettoie tout le lave vaisselle. On a vraiment l'impression que c'est un verrou électronique mis en place après un code panne. Merci de votre aide
bonjour. dans ce cas, puisque vous avez pas les codes panne, vous etes obliger de tout verifier dans l'ordre. 1.si il y a un aquastop, il faut le detecter et voir s'il ne c'est pas mis en alerte fuite.( c'est un floteur en bas du LV ).des fois c'est une electrovane a systeme d'aret pneumatique.(petit tuyau souple qui faut depressioriser et vider les surplus d'eau puis rebrancher.ilse trouve a cote du branchement d'eau au rebinet,mais des fois on le trouve en bas). 2.verifiez l'electrovane de remplissage. 3.verifiez la resistance. si apres tous =negative,c'est comme vous dite un probleme de programateur ou faire un reset, ou faire verifier la carte electonique,
Merci pour vos réponses. Je n'accède pas facilement à tout sur mon lave vaisselle, sous le tiroir tous les branchements sont protégés par une plaque de plexiglass transparente... Au fait, petite précision, je ne sais pas si elle est utile mais le deuxième tiroir, celui du bas, fonctionne parfaitement. Savez vous comment on fait reset sur ce modèle?
bonjour. non malheureusement pour le reset c'est diferent presque su chaque apareille. pour le suplement d'info au sujet du bas , sa donne a soupsoner la carte electronique.
Merci quand même pour votre aide. Si quelqu'un sait comment on fait reset sur ce lave vaisselle whirlpool à 2 tiroirs indépendants, merci de m'aider...
bonjour Sur certain appareil, il suffit de le débrancher quelques minutes
Bonjour, J'ai essayé mais ça ne fonctionne toujours pas. Merci
bonjour, donnez la reference exacte de votre appareil !
Bonjour, La référence de mon lave vaisselle est 2900 IX
Bonsoir , désolé mais la réf que vous avez donner n'est pas exact ou il manque quelques chose devant sinon donner le code qui commence par 85............ chez whirlpool
Bonjour, Ah oui pardon... la référence complète est ADG 2900 IX... Merci
Bonsoir je ne sais pas comment annuler un programme par contre essai ceci pour rentrer dans le programme test -appuyez et maintenir sur l'option verrouillage enfant puis sur start/pause durant 5 secondes , toutes les leds et les segments de l'ecran LCD exceptés verrouillage enfant sont allumés . Après appuyer su bouton mise sous tension 2 fois ( FC s'affiche) , après appuyer 2 fois sur start/pause et le mini progamme de 5 minutes demarre
bonjour, j'ai un lave-vaisselle whirpool ADG 8976 67 6ème sens, fais un ronronnement mais tourne pas .Il a fait disjoncter une 1ère fois car fuite.Est-ce la pompe qui est bouchée.merci de votre aide
whirpool ADG 8976 6ème sens pardon erreur
Bonsoir ,j ai le même problème avec mon lave vaisselle.avez vous trouvez le problème ,ou peut être que quelqu'un pourrai m'aider ? Merci d'avance
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 836
bonjour Libou, pouvez vous donner plus de précision sur votre panne .... vous auriez du ouvrir un nouveau post cela aurait été plus simple avec marque et référence de l'appareil