Signaler

Comment dépanner mon lave-vaisselle IDL 500 ?

Posez votre question GERALD91 - Dernière réponse le 7 sept. 2010 à 10:02
LORSQUE J ALLUME MON LAVE VAISSELLE UN BIP RETENTIT PUIS DEUX AUTRES SUIVENT MAIS MON LAVE VAISSELLE NE DEMARRE PAS POUVEZ VOUS ME CONSEILLER SUR CETTE PANNE ? MERCI D AVANCE POUR TOUTES REPONSES
Afficher la suite 
Utile
+10
moins plus
bonjour, évitez d'écrire en majuscule .... on va avoir l impression d etre agressé .... il semblerait que vous ayez un problème de vidange donc controlez que la pompe de vidange ne soit pas obstrué
Ajouter un commentaire
Utile
+0
moins plus
Bonjour la sudiste, J'ai deja vérifié ma pompe mais mon lave vaisselle ne veut toujours pas démarré après un bip puis deux autres aucun voyant ne s allume et il ne démarre pas. J' ai déja eu une panne au niveau de la pompe mais deux voyants clignotaient. je vous remercie d'avance pour la réponse que vous pourrez m'apporter.
Ajouter un commentaire
Utile
+0
moins plus
alors demontez votre bandeau et regardez le module electronique si il n y aurait pas une surchauffe sur celui ci !!!
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir la sudiste, Ma panne est résolu car il y avait une fiche de débrancher sur le bandeau. Je te remercie pour ton aide.
Ajouter un commentaire
Utile
+0
moins plus
merci a vous pour le retour
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !