Seche linge BOSCH WTW86380FF s'éteint au bout de 2 min [Résolu]

uppa92 3 Messages postés dimanche 23 août 2015Date d'inscription 24 septembre 2015 Dernière intervention - 23 août 2015 à 15:44 - Dernière réponse :  soukho
- 24 juil. 2017 à 16:09
Bonjour,
j'ai un sèche linge BOSCH de référence WTW86380FF/02 (il a 2 ans et demi donc plus sous garantie) qui s'éteint complètement au bout de deux minutes quelque soit le programme (y compris "30 minutes chaud"), il n'y a alors plus rien qui s'affiche et le fait de tourner la molette ne provoque rien. Il faut ensuite attendre quelques instants avant de pouvoir le relancer et il s'éteint à nouveau ... Je pencherai pour un problème électronique lié à une sonde (mise en sécurité), mais comme je n'y connais pas grand chose, j'attends des suggestions.
David
Afficher la suite 
3Messages postés dimanche 23 août 2015Date d'inscription 24 septembre 2015 Dernière intervention

6 réponses

Répondre au sujet
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 23 août 2015 à 19:07
0
Utile
Bonjour

A part le fait de surchauffe et mise en sécurité je ne vois pas ce qui pourrait produire ce type de panne. Faire un nettoyage complet du circuit de ventilation, du moteur à la sortie.
Cordialement
Commenter la réponse de stf_jpd87
uppa92 3 Messages postés dimanche 23 août 2015Date d'inscription 24 septembre 2015 Dernière intervention - 23 août 2015 à 20:41
0
Utile
1
Bonsoir et merci d'essayer de m'aider.
Je me suis aperçu que le ventilateur derrière le filtre, en bas à droite du sèche linge, ne tourne pas, est-ce normal ?
Par ailleurs, qu'appelez-vous nettoyer (juste enlever la poussière ?) le circuit de ventilation ?
Cordialement,
uppa92
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 24 août 2015 à 07:57
Bonjour

Il faut voir pourquoi , mais le moteur ventilateur doit tourner au moins pendant les premières minutes .Si rien voir s'il ronronne au départ???
Commenter la réponse de uppa92
uppa92 3 Messages postés dimanche 23 août 2015Date d'inscription 24 septembre 2015 Dernière intervention - 24 sept. 2015 à 20:17
0
Utile
1
Bon finalement c'était la carte de puissance (dixit le réparateur), 250 € la pièce ...
Merci pour votre aide,
David
Bonjour David,

J'ai aujourd'hui le même problème que vous avez rencontré en sept 2015, et je souhaiterai savoir quelle est l'élément que votre réparateur a remplacé. Quelle est cette carte de puissance, avez vous la référence BOSCH? Merci de bien vouloir me rappeler, ou me répondre à l'adresse suivante: ***@***.
Je vous remercie très sincèrement de votre aide.

ML
Commenter la réponse de uppa92
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 25 sept. 2015 à 07:52
0
Utile
Merci pour le retour. Et dire que bien souvent c'est un composant de - de 10€
qui a lâché.
Commenter la réponse de stf_jpd87