Lave vaisselle qui fuit et qui disjoncte [Résolu]

Yaone 3 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention - 15 janv. 2017 à 22:35 - Dernière réponse : Yaone 3 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention
- 16 janv. 2017 à 20:37
Bonjour, tout est dans le titre, mon lave vaisselle whirlpool adp6637 disjoncte au moment de la vidange et se met à évacuer toute l'eau à terre. J'ai regardé les tuyaux et il n'y a aucun soucis apparament ça viendrait du dessous du lave vaisselle.
Il fonctionne tous les jours, la seul chose qui à changer avant ce soucis c'est que j'ai mis du sel car il ny en avait plus... jai en même temps nettoyer les filtres.
Si quelqu'un à une solution ce serait super merci.
Afficher la suite 
3Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention

3 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 16 janv. 2017 à 07:35
0
Utile
Bonjour

Vous avez une fuite entre la cuve et le socle; donc il faut enlever les deux parois gauche et droite et voir où se situe la panne quitte à mettre 2litres d'eau dans la cuve et lancer un programme. Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
Yaone 3 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention - 16 janv. 2017 à 11:42
0
Utile
Je vous remercie d'avoir prêter attention à mon post et d'y avoir répondu rapidement :-) je vais regarder et je reviens vers vous merci encore.
Commenter la réponse de Yaone
Yaone 3 Messages postés dimanche 15 janvier 2017Date d'inscription 16 janvier 2017 Dernière intervention - 16 janv. 2017 à 20:37
0
Utile
Voilà j'ai demonter comme vous avez dit, jai trouvé la fuite tte suite (jai essayé de mettre une photo mais je n'y arrive pas) ca vien du tuyaux d'évacuation il est craqué au niveau du racordement en dessous du lave vaisselle, à mon avis l'eau partait sur les cables en dessous de la le fait que ça disjoncte. je lai retiré et jen ai commander un nouveau sur le net. Merci.
Commenter la réponse de Yaone