Seche linge samsung s arrete au bout de 5mn voyants eteints

sony 54000 - 26 mai 2017 à 11:35 - Dernière réponse :  sony 54000
- 6 juil. 2017 à 18:37
Bonjour,

mon seche linge Samsung s eteint au bout de 5mn

et les voyants aussi

" c est pas le klixon rearmable"

je le debranche rebranche il repart et chauffe

la pompe de relevage fonctionne bien

faut dire que je l ai demonter entirement et tres bien nettoyé

turbines pompe resistance chauffage ect...

"il est nikel a se niveau la"

voila merci une nouvelles fois pour votre aide
Afficher la suite 

48 réponses

Répondre au sujet
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 26 mai 2017 à 13:21
0
Utile
Bonjour,

les filtres divers sont ils propres.

moi je pense à un problème de résistance ,mais vous aider serait plus facile avec sa référence
Commenter la réponse de Papy35
sony 54000 - 26 mai 2017 à 13:29
0
Utile
bonjour


Samsung sdc 14709

les filtres sont tres propre

j ai tout demonter pour un nettoyage complet
Commenter la réponse de sony 54000
stf_la sudiste 18657 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 26 mai 2017 à 14:13
0
Utile
1
bonjour,

carte électronique hs
bonjour

je pense pas il fonctionne au 1er et 2 éme essai il c arrete 5mn apres

le 3éme teste il a fini le cycle

je vais mettre une paire de draps flanelle verra bien
Commenter la réponse de stf_la sudiste
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 26 mai 2017 à 14:25
0
Utile
ptite photo
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 26 mai 2017 à 14:29
0
Utile
je vous raconte pas la galére a demonter c est un paroi

qui fait le tour

pour atteindre la pompe de relevage obligé de tout demonté

maintenant c est tout propre

et la pompe fonctionne bien

le truc c est que j ai meme pas un message code panne il s arrete et
s eteint
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 26 mai 2017 à 14:33
0
Utile
et il y a 2 courroie

une petite

et la grande du tambour

1ére fois je vois ça

ont en apprend tout les jours
Commenter la réponse de sony 54000
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 26 mai 2017 à 15:57
0
Utile
Bonjour,

Voici le schéma machine
CLIQUEZ ICI

avez vous mesuré la résistance en A7 et ses klixons
la sonde d'humidité
Commenter la réponse de Papy35
stf_jpd87 41508 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 26 mai 2017 à 18:01
0
Utile
Bonjour

Quand il s'arrête, avez-vous contrôlé si la platine est alimentée en 220V

Avez-vous contrôle la sonde ou capteur d'humidité N° C 2-12 vue éclatée message n° 8
Cordialement.

Commenter la réponse de stf_jpd87
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 26 mai 2017 à 18:09
0
Utile
je vois la sonde ou elle est

comment mesuré ?

J AI UN MULTIMETRE

je sais pas m en servir ...

a part pour une batterie voiture ou scooter

c est les homes un truc comme ça ?
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 26 mai 2017 à 19:56
0
Utile
resultat pour le teste des draps

meme probleme

au bout de 10mn

il s arrete et il s etteint

je debranche rebranche 10 mn apres

il repart

bizarre bizarre !
Commenter la réponse de sony 54000
stf_jpd87 41508 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 27 mai 2017 à 07:28
0
Utile
Bonjour

Pour la contrôler vous branchez votre contrôleur sur ohmmètre 100kΩ
sur ses deux fils et vous chauffez la sonde dans la main ou de l'eau chaude , la valeur doit changer; de 5 à 20kΩ
Cordialement.
Commenter la réponse de stf_jpd87
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 27 mai 2017 à 07:33
0
Utile
bonjour

je la teste taleur ...
Commenter la réponse de sony 54000
sony 54000 - 29 mai 2017 à 19:46
0
Utile
bonjour

j ai pas 100k sur mon testeur

il y a 200k

j ai testé UN klixon il note 0 ???

je teste le klixon rearmable demain

avec la sonde d humidé en meme temps

"il s arrete toujours" toujours pas de message derreur !
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 30 mai 2017 à 11:17
0
Utile
bonjour

multimetre sur 200k

sur la sonde j ai 45

la sonde en haut derriere au dessus de la resistance de chauffage

qui va dans le tambour
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 30 mai 2017 à 11:18
0
Utile
sans la chauffer !
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 30 mai 2017 à 11:24
0
Utile
quand je la trempe dans de l eau chaude ca descend a 12

et elle remonte doucement a 45 or de l eau
Commenter la réponse de sony 54000
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 30 mai 2017 à 11:42
0
Utile
sur les 2 klixon le rearmable et le normal

j ai 0.00

meme en chauffant le klixon normal j ai 0
Commenter la réponse de sony 54000
stf_jpd87 41508 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 30 mai 2017 à 17:35
0
Utile
A changer. Que donne l'afficheur de l'ohmmètre si vous faites toucher les pointes ???

Commenter la réponse de stf_jpd87
sony 54000 130 Messages postés lundi 4 novembre 2013Date d'inscription 29 novembre 2017 Dernière intervention - 30 mai 2017 à 17:56
0
Utile
45 et ca descend quand la sonde trempe dans de l eau chaude
Commenter la réponse de sony 54000
stf_jpd87 41508 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 30 mai 2017 à 18:13
0
Utile
Pour moi la sonde fonctionne. si 45k vers 10kΩ
Commenter la réponse de stf_jpd87