Sèche linge whirpool

canto - 24 juil. 2017 à 17:12 - Dernière réponse : dens5757 1 Messages postés jeudi 31 août 2017Date d'inscription 31 août 2017 Dernière intervention
- 31 août 2017 à 20:48
Bonjour,
mon sèche linge ne fonctionne plus il indiquait un message d'erreur F06 je l'ai nettoyé à l'aide d'un souffleur pour dégager la poussière et maintenant il indique F04 mais ne fonctionne toujours pas alors si quelqu'un à résolu ce problème ? merci.
Afficher la suite 

4 réponses

Répondre au sujet
b richard 31 1912 Messages postés samedi 27 août 2011Date d'inscription 11 décembre 2017 Dernière intervention - Modifié par b richard 31 le 24/07/2017 à 17:41
Commenter la réponse de b richard 31
0
Utile
Bonjour,

F06 problème de sonde

soit celle placée sur le ventilateur
soit celle du filtre à peluche

F04 problème suivant ,

Sur Whirlpool Message bac plein
mettez le selecteur sur 0,
appuyez 3 fois sur départ
mettez le selecteur sur la position inverse tout en bas ou il n'y a rien
appuyez 3 fois sur départ,
allez sur la position fraicheur
appuyez 3 fois sur départ
Raz des voyant (ils s'éteignent)

Sur Whirlpool
Tous les voyants s'allument problème sur résistance
La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du relais qui étaient bons ,faire la réinitialisation suivante:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'1 position 'sens aiguilles de montre",
d) appuyer 3 fois sur "start".
Le tout en moins de 10 secondes.
Commenter la réponse de papy35
0
Utile
merci pour votre réponse, je vais essayer.
Commenter la réponse de canto
dens5757 1 Messages postés jeudi 31 août 2017Date d'inscription 31 août 2017 Dernière intervention - 31 août 2017 à 20:48
0
Utile
Bonjour à tous le probleme f04 peut disparetre en faisant la manip voir dessus si toute fois vous y arrivez pas suivre les indications suivantes ;
1 nettoyage du condensseur; nettoyage du filtre poussière a l'interieur; ensuite videz l'eau du réservoir ; faire la manip su toujours le défaut f04;
Allez a l'arrière de la machine enlevez delicatement les 2 tuyaux 1 blanc et un noir soufflez dedans afin de vérifier si ils sont pas bouché ;
Ensuite démontée la plaque inox a l'arrière la petite en relief derrière se trouve les capteurs du condensseur nettoyez soigneusement
Enlevez toutes les pluches soufflez a l'aide d'une soufflette contrôlée l'état des connections puis remontez l'ensemble et de nouveau faire la manip du potar voir au dessus
Et voilà ça doit fonctionner
A bientôt a tous
Commenter la réponse de dens5757