Signaler

Sèche linge whirpool

Posez votre question canto - Dernière réponse le 25 juil. 2017 à 09:34 par canto
Bonjour,
mon sèche linge ne fonctionne plus il indiquait un message d'erreur F06 je l'ai nettoyé à l'aide d'un souffleur pour dégager la poussière et maintenant il indique F04 mais ne fonctionne toujours pas alors si quelqu'un à résolu ce problème ? merci.
Afficher la suite 
Utile
+0
plus moins
bonsoir,
lire ceci:
http://bricolage.linternaute.com/forum/affich-122322-seche-linge-whirlpool-reset#25


Donnez votre avis
Utile
+0
plus moins
Bonjour,

F06 problème de sonde

soit celle placée sur le ventilateur
soit celle du filtre à peluche

F04 problème suivant ,

Sur Whirlpool Message bac plein
mettez le selecteur sur 0,
appuyez 3 fois sur départ
mettez le selecteur sur la position inverse tout en bas ou il n'y a rien
appuyez 3 fois sur départ,
allez sur la position fraicheur
appuyez 3 fois sur départ
Raz des voyant (ils s'éteignent)

Sur Whirlpool
Tous les voyants s'allument problème sur résistance
La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du relais qui étaient bons ,faire la réinitialisation suivante:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'1 position 'sens aiguilles de montre",
d) appuyer 3 fois sur "start".
Le tout en moins de 10 secondes.
Donnez votre avis
Utile
+0
plus moins
merci pour votre réponse, je vais essayer.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !