Comment faire un reset de mon sèche linge Whirlpool ?

Résolu/Fermé
Signaler
-
 DD -
Bonjour, les voyants(nettoyer filtre et vider reservoir) de mon seche linge AZB 7570 whirlpool se sont allumés( bien que tout est été nettoyer et vider) depuis il ne fonctionne plus je ne retrouve bien evidemment plus la notice,quelqu'un saurait il quoi faire?merci

12 réponses

Bonjour,
J'ai eu le même problème et la solution de réinitialisation n'a pas marché tout de suite mais j'y suis arrivé, voici "ma" procédure :
- Retirer le linge du sèche linge s'il y en a
- Retirer le réservoir, le filtre, et le condensateur, nettoyez et séchez le tout (Pour le condensateur, passer un coup de sèche cheveux)
- Nettoyer tout ce que vous pouvez dans le sèche linge en mettant la main là où vous pouvez, aux emplacements des filtres, condensateur, etc (Par sécurité mettez le sèche linge hors tension bien sûr)
- Si vous en avez la possibilité, tirez le sèche linge, là vous avez 2 tuyaux à l'arrière, vous pouvez débranchez les 2 en haut et en bas, c'est juste enfoncé. Soufflez dans les tuyaux dans les deux sens, et si vous pouvez également aux orifices là où viennent se brancher les tuyaux, remettez le tout en place, remettez le sèche linge en place
- Avec la main, faites tourner le tambour du sèche linge dans le sens des aiguilles d'une montre, n'hésitez pas, de l'air va sortir par l'emplacement du condensateur, avec dans mon cas beaucoup de peluches
- Prenez un sèche cheveux et passer le partout où vous pouvez (attention s'il est très chaud de ne pas faire fondre les plastiques), par exemple mettez le là où il y a le filtre, ensuite mettez le dans l'emplacement du condensateur vers la droite, puis en direction du fond, jusqu'à ce que vous sentiez que tout est bien sec
- Recommencez à tourner le tambour pour faire circuler de l'air, de nouveau dans mon cas des peluches sont sortis
- Ensuite, sans remettre le condensateur, faites la procédure de reset bouton rond dirigé vers l'extrème bas, appuyer 3 fois sur le bouton start (doucement, la lumière du bouton start s'allume à chaque pression), ensuite avant le bouton rond d'un cran à gauche, sur fraicheur dans mon cas, appuyer de nouveau 3 fois,
- Normalement les 3 clignotants rouges ne clignotent plus et le condensateur est rouge, normal puisqu'on ne l'a pas remis,
- Remettez le condensateur sans rien toucher,
- Remettez le filtre, le réservoir, fermez la porte
- Faites tourner un peu à vide sur fraicheur histoire de remettre un peu tout en place,

Chez moi ça a fonctionné comme ça, alors que j'avais tout essayé dans le désordre, dans tous les sens, je vous mets ici exactement ce que j'ai fait même s'il y a peut être des étapes inutiles;
Au plaisir !
458
Ca fonctionne pour moi, merci.
0
j'avais ce probleme resolu maintenant encore merci
0
merci nkl sa marche !!! :)
0
un grand merci , ca a marcher
0