Signaler

Pané F8E1 de mon lave vaisselle whirlpool

Posez votre question Viki - Dernière réponse le 6 août 2017 à 19:56 par stf_jpd87
Bonjour,
J ai une pané avec mon lave vaisselle F8E1, l eau n arrive pas mais la machine se vide si je mets de l eau. Que puis je faire, mon filtre est propre je le nettoie toutes les semaine.
Merci de M aider
Afficher la suite 
Utile
+1
plus moins
Bonjour,

Panne connue problème OWI le détecteur niveau d'eau dans le fond de cuve sur la droite sale.

Solution vinaigre blanc chaud à mettre dans le fond de cuve attendre un peu et frottez le détecteur avec une brosse à dent et rincez
Viki- 6 août 2017 à 19:46
Bonjour Papy j ai suivi vos conseils , mais avant de faire ce que vous m avez recommandé, et sur les conseils d une autre personne, j ai appuyé sur la touche programme, une fois que les programmes se sont allumes, j ai appuyé 2 fois sur la touche départ ( j ai suivi exactement ce que la personne m a dit)
D ou le problème tous les voyants sont allumes s éteignent et se rallument.je ne peux plus me servir de la machine , avant ca elle vidanger.
J espère que je suis assez claire.
Merci encore si vous pouviez m aider.
Viki
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir
voir ces resets:
PROCEDURE : Revenir paramètres usine.

1- Maintenir appuyées les 2 touches [ Programme + Départ/Redémarrer] en même temps.
2- Maintenir appuyées jusqu'à ce que les 4 LEDs du programme s'allument en même temps.
3- Attendre que les LEDs s'éteignent sauf une qui reste allumée et qui indique le mode lavage en cours.
4- Disparition du message d'erreur , le lave vaisselle démarre normalement.
5- Appuyer 5 secondes sur le bouton (Départ / Démarrage)

ou
1. Allumer le lave-vaisselle
2. Appuyez longtemps sur le bouton programme
3. En maintenant le bouton programme appuyé, appuyez deux fois sur le bouton départ .
4. Le lave vaisselle rentre en mode test
5. Il indique les erreurs s'il y en a
6. Ensuite il lance un cycle
RESET

il faut faire un reset

Vous restez appuyé sur le prélavage et sur la touche départ, le voyant départ doit clignoter
Vous débranchez la prise de courant puis la rebrancher
Vous appuyez une fois sur départ

Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !