Panne F7 lave vaisselle whirlpool ADP 7972 WH

godiergenoud84 - 12 oct. 2017 à 15:33 - Dernière réponse :  godiergenoud84
- 14 oct. 2017 à 09:57
Bonjour,
merci de m'aider sur cette panne
le clignotant F7 clignote 7 fois, puis un court arrêt, et rebelote
quelqu'un pourrait me dire de quoi il s'agit svp???
Afficher la suite 

8 réponses

Répondre au sujet
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 16:20
0
Utile
bonjour,
cela correspond à un problème d'entrée d'eau ... donc voir électrovanne, débimètre, owi etc...
Commenter la réponse de stf_la sudiste
godiergenoud84 - 12 oct. 2017 à 16:56
0
Utile
6
bonjour stf-la sudiste, nous avons testé sans trouver d'anomalie.....tous les cycles ont l'air de fonctionner, sauf peut-être le séchage
godiergenoud84 > stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 18:49
je ne sais pas, je vérifierais lors d'un prochain lavage et je redirais
mais au séchage, ce n'est pas chaud
merci, et bonne soirée
godiergenoud84 > stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 13 oct. 2017 à 10:52
Bonjour stf_la sudiste, voila j'ai lancé le lavage du mon lave-vaissele....pas d'eau au départ et se met en F7 directement maintenant....donc arrêt du programme
est ce l'electro vanne???
merci
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 13 oct. 2017 à 15:25
cela peut etre l electrovanne comme l'owi , le débimètre, donc il faut controler tout cela
godiergenoud84 > stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 13 oct. 2017 à 17:49
ok nous allons contrôler cela ce soir, merci
je te redis plus tard
bonne soirée
godiergenoud84 > godiergenoud84 - 14 oct. 2017 à 09:57
Bonjour _la sudiste....suite et fin peut-être
nous avons démonté, contrôlé, débranché tous les éléments électrique, nous n'avons rien trouvé d'anormal, donc tout rebranché.....MIRACLE le lave vaisselle remarche
donc nous supposons qu'une cosse n'était pas bien branchée (étrange car ce lave vaisselle à 20 ans)
en tout cas merci pour ton aide
et bon WE à toi
cordialement
Commenter la réponse de godiergenoud84