Signaler

Panne machine a laver ariston avxl140

Posez votre question huttt 1Messages postés jeudi 26 octobre 2017Date d'inscription 26 octobre 2017 Dernière intervention - Dernière réponse le 3 nov. 2017 à 18:00 par stf_jpd87
Bonjour, mon lave linge avxl 140 ariston ,la porte ne se verouille pas a chaque fois donc aucun programme ne démarre et quand la porte se vérouille la machine fais son programme correctement ,puis quand arrive le moment de l'essorage elle vidange et tourne mais n'arrive pas a s'élencer ,j'attend le programmateur tourner correctement
j'ai nettoyer la pompe et crépine toute est nickel
merci
Utile
+0
plus moins
bonjour,

comment vous faites pour entendre un programmateur tourner ??? car c'est une carte électronique !!!
Donnez votre avis
Utile
+0
plus moins
Bonjour

Commencer pas changer la sécurité" de la porte. N° B 20
Voir sur cette vue éclatée
Les vibrations peuvent occasionner des coupures du contact de la sécurité.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

Confirmation de mon Ami JPD87 votre sécurité porte ou ses fixations à serrer
Donnez votre avis
Utile
+0
plus moins
bonjour

j'ai changer la sécurité de porte ,ceci remarche correctement par contre arriver au programme pour le rinçage ,elle vidange correctement mais n'effectue pas le rinçage deux bouton s'allume le bouton verrouillage reste allumer et le troisième bouton avec le logos tee shirt clignote
j'ai essayer le programme essorage elle vidange par accoue et l'essorage ne part pas
j'ai vérifier la courroie elle est correct
merci
Donnez votre avis
Utile
+0
plus moins
Bonsoir
Donnez le N° des voyants qui clignotent


Donnez votre avis
Utile
+0
plus moins
le voyant qui s'allume est le voyant verrouillage hublot et celui qui clignote est le numéro 7
Donnez votre avis
Utile
+0
plus moins
Bonjour

Contrôler les charbons du moteur. Si moins de 1.5 cm à changer.
Cordialement
Donnez votre avis
Utile
+0
plus moins
bonjour

ce matin impossible de la faire partir ,la porte se verrouille pas malgré la pièce qui a été changer donc je pense que la panne ne viens pas de la
est ce difficile d’accéder au charbons du moteur ?
merci
Donnez votre avis
Utile
+0
plus moins
Bonsoir

D'après vos explications il est fort possible que vous ayez un faux contact sur la platine. Où ???


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis
Utile
+0
plus moins
j'ai démonter les charbons moteur il reste 1 cm ,donc pensez vous que la panne peut provenir de ça?
sinon il y a un faux contact dans la platine ?que faut il faire ?
merci
stf_jpd87 40834Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 9 novembre 2017 Dernière intervention - 3 nov. 2017 à 18:00
Dire que ça vient de là , c'est en changeant que vous le saurez; 1 cm trop court.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !