Signaler

Probleme moteur machine a laver brandt

Posez votre question romubedo - Dernière réponse le 7 févr. 2006 à 08:22
bonjour j'ai un probleme avec une machine a laver brandt WTC 1015 F-D/D de 9 mois le moteur ne tourne plus , j'ai verifié les charbon aux niveaux de la connection du moteur a l'hometre ils sont bons a l'hometre aux niveau du moteur je trouve 80 homs au deux premieres cosses aux deux autre 2.60 homs et les deux derniers 2.40 homs . je ne sais pas quelle valeur faut il trouver?si le moteur et bon , je pense a la boite electronique ou le programmateur mais il a l'aire de marcher la machine vidange !! je ne voudrais pas changer la boite electronique sans en etre sur, je l'ai demonter j'ai fait un controle visuel rien a signaler merci de votre aide
Afficher la suite 
Utile
+1
moins plus
bonjour, ton moteur est bon a la lecture des valeurs annoncées, 80 ohms étant la valeur de la tachy, les autres étant celles du rotor et du stator, par contre assure toi que la tachy est physiquement bien en place avec son aimant central, si pas le cas le module se met en sécurité et stoppe l'alim du moteur(pas de valeur de tension de retour de la tachy) cordialement richard
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !