Signaler

Lave vaisselle Ariston LSE 730 qui disjoncte

Posez votre question ldelg74 - Dernière réponse le 16 mai 2006 à 11:22
Bonjour à tous, Mon lave vaisselle Ariston LSE 730 fait sauter le différentiel lorsque je le met en marche. Samedi, il a fait un cycle complet et, alors qu'il avait fini depuis une heure, il a commencé à fuir par la porte : la cuve était pleine. J'ai relancé un programme court : il a bien vidangé (au début je croyais que c'était la pompe) puis il s'est rempli, puis a disjoncté, et l'eau continuait à arriver dans la cuve (bonjour l'innondation !), j'ai été obligé de couper l'arrivée d'eau. Je l'ai ouvert et j'ai changé l'électrovanne qui fonctionnait mal (je l'ai récupérée sur mon lave-linge, en panne lui aussi :-( Je pensais que ca suffirait mais ça disjoncte toujours ! En fait, tant que la porte est ouverte je peux l'allumer (il m'indique bien les programmes) mais dés que je ferme la porte il disjoncte. Est-ce simplement un pb d'eau infiltrée durant le dernier cycle et qui partira lorsque tout aura séché, ou est-ce autre chose ? Merci à tous pour votre aide.
Afficher la suite 
Utile
+0
moins plus
Bonjour, Après 48h de séchage, le lave vaisselle ne fait plus disjoncter ! Par contre il m'affiche maintenant le code d'erreur A05 Je sélectionne le programme (n'importe lequel), puis au démarrage j'entends un bruit de moteur (certainement la pompe) qui dure plusieurs minutes pour finir par s'arrêter avec le code A05. Aucune goutte d'eau n'arrive dans la cuve. Merci pour votre aide.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !