Signaler

Panne LV arthur Martin asf649

Posez votre question ttgaz - Dernière réponse le 20 juil. 2006 à 17:56 par ttgaz
salut à tousj'ai un petit probleme avec mon lv A.M ASF649 il est en vidange continue (securité?) meme quand la porte est ouverte aucun programme ne fonctionne. Il m'vait fait une panne similaire il ya qques mois, mais c'etait le fond du Lv qui etait en eau et du coup le flotteur pour la mise en marche de la pompe etait monté. Ce coup ci le fond est sec..... merci d'avance car la vaisselle à la main c'est pas cool :-(
Afficher la suite 
Utile
+0
moins plus
bonjour, es-tu sur que ton flotteur est bien descendu !!!!!!
Donnez votre avis
Utile
+0
moins plus
ben je penses avoir bien appuyé dessus mais ce qui me surprendrais c'est qu'il soit remonter tout seul vu qu'il n'y avait pas d'eau....
Donnez votre avis
Utile
+0
moins plus
Si le flotteur est bien en place,c'est que la porte n'est pas fermée,c'est a dire que le verrou est mal enclanché. Sur certaints modèles,l'axe metal du verrou se déboite.Il suffit de démontet la contre-porte et le bandeau,et de réaligner l'axe.
Donnez votre avis
Utile
+0
moins plus
merci je viens de verifier klaporte ferme bien j'ai meme shunté le verrou et le probleme reste le meme pour le flotteur j'ai une prise avec six fils qui arivent dessus (3 bleus +3 marrons) est ce que je peux les shunter aussi ??
Donnez votre avis
Utile
+0
moins plus
Eviter de shunter,déja que l'accès n'est pas drole. Si le flotteur a déja pris l'eau,vérifier de visu que les switch du flotteur ne sont pas oxidés.Les actionner manuellement et réessayer. Au fait,en appuyant sur le marche-arret,est-ce que la pompe s'arrète? Si oui,probleme sécu de porte.Si il faut débrancher l'appareil,probleme de flotteur.Nepas sre compliquer les choses,c'est souvent tres simple.
Donnez votre avis
Utile
+0
moins plus
effectivement la pompe s'arrete avec le bouton marche arret donc pour toi cela viendrait de la securité de porte Comment verifier ? merci
Donnez votre avis
Utile
+0
moins plus
bonjour, oui!!!! mais est ce que ton lv fait son cycle quand meme ou il est toujours sur la vidange si tu le laisse faire ? tien moi au courant A+
Donnez votre avis
Utile
+0
moins plus
ça y est j'ai reussi effectivement c'etait le switch de la securité porte ..... lors de mon essai en shuntant le programmateur etait en position vidange, donc pour moi cela faisait le meme symptome....... apres avoir verif le presosota, l'electrovenne d'arriée d'eau, le flotteur de fond de cuve j'ai reverf la securité de porte et la coup de bol j'ai tourné le progammateur et là ...coucou voilà l'eau !!! bon maintenant que le switch est demonté il va falloir que je retrouve le meme... pour l'instant ça va remarché sans car y'en a marre de faire la vaisselle à la main (5 pers ! )
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !