Pourquoi mon lave vaisselle ne marche pas ? [Résolu/Fermé]

ausecours - 7 janv. 2007 à 23:36 - Dernière réponse :  cricri62
- 22 juin 2017 à 17:11
Bonjour a tous!!! Depuis quelque temps mon lave vaisselle n'arrete pas de s'arreter en plein lavage quelque soit le mode de lavage. Lorsque il s'arrête le voyant vert qui se trouve a droite, clignote. Que puis je faire pour que mon lave vaisselle fonctionne correctement?? modèle: whirlpool adp 941
Afficher la suite 

7 réponses

0
Utile
1
bonjour si le voyant clignotte apres 5 mn de fonctionnement probleme de chaufage resistance ou ctn (thermostat) si le lv clignotte apres la premiere vidange le capteur de presence eau est obstrue grille noire dans le fond du bac a droite pou annule le default il faut maintenir le bouton depart pendant 5 s a bientot
Merci..ça marche!!! Hihihi
0
Utile
bonjour comme dit patrat verifier resistance sonde thermostat et la chambre de compression mais il y a de fortes chance que votre lave vaisselle ne chauffe plus ...
0
Utile
mais comment verifier si mon lv chauffe?
0
Utile
bonjour il faut demonter le carter en dessous de l appareil en le basculant sur l arriere ainsi tu poura voir la resistance c est un corps cylindrique situé sur la droite a l'aide d'un ohmetre tu verifie sa valeur attention les thermostats sont monté sur la resisistance verifie les aussi. bon courage
0
Utile
ah d'accord mais je vois un filtre noir qui semble être bouché...Le problème ne vient il pas de là?Si oui, comment y remedier ou comment le déboucher?
0
Utile
bonsoir pour demonter le filtre noire comme vous dites en realite capteur de presence eau il faut degager la petite languette noire puis tourne le bloc vers la gauche puis le tirer ou le pousser par l interieure de la cuve attention de pas ouvrire le boitier vous ne pourie pas le remonter a bientot