Signaler

Pourquoi mon Lave vaisselle Fagor disjonte ?

Posez votre question infosub - Dernière réponse le 16 déc. 2007 à 19:39 par Steevsy
Bonjour, Suite a une fuite provoqué par le deboitement du tuyeau du tunnel chauffant à l'interieur du lavevaisselle( fagor innova vff022) , celui-ci a été innodé et depuis il dijonte des qu'on le branche.. J'ai debranché la terre (ou masse je sais plus comment on dit) et ça marche, mais evidenment c'est pas la solution !! Puis j'ai rebranché la terre et debranche un fil Blanc/vert couple à un rouge qui va sur le tunnel chauffant, et la ça disjonte plus! Il s'agit d'un fil Blac-Vert qui part du petit boitier blanc en plastique( antiparasites??) qui reçoit le cables de la prise et d'où ils repartent le cable vert/blanc en question et un autre marron ainsi que la terre). Le cable a l'air OK, il fait un tour dans la machine et puis vient se brancher couplé avec un cable rouge, sur le tunnel chauffant (qui a la resistence à l'interrieur, si j'ai bien compris!). Si je debranche le cable du petit boitier enplastique, ça disjonte plus mais la machine ne s'allume pas! Est ce que ça veut dire que c'est le tunnel chauffant (la resitance) qui est foutu à cause de l'inondation ? ça fait plusieurs semaines que l'inondation a eu lieu donc je crois pas qu'il soit encore humide.. j'ai verifié aussi voir si les cables ne touchaint pas quelque part mais à priori non, puis certains soudures dans le tunnel chauffant sont un peu rouillés.. Bref..est-ce que on peut être sur que le problème vient du tunnel chauffant, et si oui..où trouver la piece.. desolé pour la logueur du message voici le lien avec photo du tunnel chauffant : http://www.tout-electromenager.fr/orga_resi_gem.php merci de votre aide Rafael
Afficher la suite 
Utile
+0
moins plus
salut infosub... le 1er élément à controler en cas de disjonction c'est souvent la resistance qui déconne, dans ton cas c'est curieux qu'après avoir baigné dans l'eau puis avoir été séché la situation ne soit pas revenue à la normale!!! surtout si tu accélère le processus de sèchage avec un sèche cheveux orienter sur les connecteurs par ex. mais sinon tu as l'air d'avoir localiser ta panne et je pense que le gagnant est ton tube de chauffe ref 95X9336 commandable dans un sav classique. kenavo
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !