Signaler

Comment reparer mon lave-vaisselle ?

Posez votre question esteller34 - Dernière réponse le 6 avril 2009 à 11:46
bonjour, j ai un lave vaisselle Whirlpool ADP de plus de 13 ans. Quand je démarre n importe quels programmes il démarre normalement, l eau arrive et puis le bouton démarrage clignote et l appareil se met en vidange. j ai regardé dessous car j ai déjà eu un problème de fuite ce n est pas ça. avez vous une idée? merci esteller34
Afficher la suite 
Utile
+2
moins plus
bonjour, il clignote sans arrêt.... merci
Ajouter un commentaire
Utile
+1
moins plus
bonjour, dites nous combien de fois il clignote
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir , donner la réf exacte de l'appreil svp
Ajouter un commentaire
Utile
+0
moins plus
bonsoir. si vous aite sur qu'il n'y a pas de fuite ,verifiez la chambre de compression ,le pressostat ,des fois la resistance est en serie avec le cyclage verifiez on sais jamais .
Ajouter un commentaire
Utile
+0
moins plus
bonjour, merci de vos réponses rapides. mlch: la référence exacte est ADP 9526 BLM. reboh: je suis débutante : je voudrais un peu plus de précision sur la chambre de compression et le pressostat merci. Pour la résistance je crois que ça vient pas de là car le cycle rinçage ne fonctionne pas et ce cycle ne fait pas intervenir la résistance il est à froid: qu en pensez vous? merci esteler34
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !