Pourquoi mon lave-linge Laden FL1253 ne repart pas ?

Signaler
-
 Alextase -
Bonjour à tous, Voici le probléme que je rencontre avec mon lave-linge depuis samedi, aprés avoir lancer un cycle de lavage qui a trés bien commencé, il c'est arrété avec le voyant NETTOYAGE FILTRE d'allumé. Je nettois le filtre, remet 1 litre d'eau dans le bac à produit comme préconisé dans la notice, la machine pompe l'eau et l'évacue puis pompe dans le vide jusqu'a s'arreté de nouveau avec le voyant de nouveau allumé et cela sur n'importe quel programme. Ce matin je ressort le filtre et est mis la machine en route sans le filtre pour voir si l'hélice de la pompe tourne, c'est bon, je remet le filtre tout en laissant la machine en action et là surprise la machine repart. (en mode essorage) Une fois le cycle fini, je lance un cycle lavage rapide pour voir si tout est redevenu OK mais malheureusement non, le voyant se rallume toujours et la machine s'arrete. La machine à pile-poil 3 ans acheté 299€ et je n'est ni envie dans racheter en cette période de fête ni envie de mettre une somme d'argent équivalente au prix de la machine dans une réparation compte tenu du prix d'achat et de la vetusté. Merci à tous pour votre aide.

15 réponses

Bonjour Ok mais je pense que c'est ça. http://www.savoirtoutfaire.com/wiki/images/Laden.jpg
bonsoir il y a bien des voyants de cycle sur cette machine ? :prélavage,(16) lavage (8), rinçage (4),rinçage sup RCP(2), essorage(1) ....l'addition des voyants allumés donne le code panne. Calculatrice ! ;-))
re ou encore sans afficheur de temps, voyants vitesse d'essorage de haut en bas (grande vitesse à petite ) dans cet ordre 16,8,4,2,1. Et toujours calcul.... mental cette fois.
bonjour vous devez certainement avoir un code panne qui s'allume... Les codes pannes doivent être interprétés en additionnant la valeur de chaque voyant allumé ou en core s'allumer directement Dites nous ! Cependant il est possible que votre nettoyage ait été insuffisant. Désaccouplez le moteur de la pompe et la durite, et déposez cette pompe.Nettoyez scrupuleusement le filtre. rebranchez le tout et réessayez.
Tutoyons nous lds c'est plus sympa. Merci pour ta réponse, oui je vais essayer de démonter la pompe et voir la saleté, le filtre n'avait jamais été nettoyer en 3 ans mais ce n'était pas plus sale que ça. Sinon, non pas de code erreur car pas d'écran digital, j'ai uniquement le voyant nettoyage filtre qui s'allume rouge.
D'accord, je vais faire attention à ces voyants, pour ma machine que je crois que ce serai la 2éme soluce avec les voyants de vitesse d'essorage. Je vais même prendre une photo... pour être sûr. Bonne soirée.
Oui c'est tout à fait ça, sinon tu sais interprétés les code erreur?
re... Calculatrice !!! ;-)) en fonction de mes précédents messages, fais le calcul et dis nous le résultat.
Bon alors aucun code erreur ne s'affiche, lorsqu'elle se coupe aucun voyant ne s'éteint ou s'allume mise à part celui de "nettoyage filtre". Le filtre est nickel, la pompe aussi ainsi que la durite qui va de la pompe à la cuve. A l'intérieur de celle-ci se trouve une boule de la taille d'une balle de ping-pong, j'ai démarré la machine avec et sans mais dans les 2 cas la machine ne part pas, il y a uniquement la pompe d'evacuation qui tourne. Chose bizarre aussi, la machine à réussi à faire 2 lavages complet en millieu de semaine. J'en déduis que tout les organes mécaniques sont en bons états de marche et que ça provient surement de l'electronique.
Alors, as-tu trouvé une solution à ton problème? il semble qu'on ait le même, ma laden ne veut plus fonctionner elle fait semblant de démarrer , s'arrête, les voyant d' essorrage tous allumés....
Bonjour,voici comment interpréter les voyants


http://www.tout-electromenager.fr/doc_technique-57-1-Lave-linge-top-et-frontal-Whirlpool,-Laden,-Bauknecht,-Radiola..html

Bonne chance
Bonjour j'ai la même machine que petitbour j'ai exactement le même problème que ma machine que lui je n'arrive plus a faire un cycle normal le voyant nettoyage filtre s'allume tout le temps!est ce que quelqu'un peux me dir comment la redémarrer j'ai tout vérifier et tout est normal et j'ai que la ventilation qui tourne mis elle ne redémarre plus ! Merci
Bonjour,

En lisant les commentaires de chacun,je vois que vous parlez de filtre en dehors de celui de la pompe je n'en vois pas d'autres.Mois je serais à votre place démontage de la pompe de vidange puis essais en direct sur le 220V,en prenant les précautions d'usage.

C'est possible que votre pompe tourne mais pas assez pour vidanger (bobine ),sinon tout le reste fonctionne.

Le filtre pompe a été nettoyé
La durite cuve pompe aussi
Le tuyau cannelé de vidange aussi

Avez vous vérifié les charbons moteur
Votre sécurité de porte fonctionne t elle bien,car si=oui on ne doit pas pouvoir ouvrir la porte si un programme est engagé
J ai le mm lave linge que toi que je viens de depanner tous les voyons s allumaient mais elle ne faisait pas son cycle. Pour moi j ai enlevé le trappe de derriere et j ai constaté la courroie. N etait plus a sa place et j ai arrangé. Là ma machine a une seconde vie.
Messages postés
8
Date d'inscription
dimanche 21 juillet 2013
Statut
Membre
Dernière intervention
18 février 2015
1
bonjour, j'ai le même problème que vous, avez vous trouvé d'où venait le problème finalement??? Merci
Bonjour, j'ai eu ce problème après avoir changé une résistance endommagée par le tambour. La seconde résistance est à nouveau endommagé et je pense qu elle a perturbé l électronique. Je vais devoir la changer trop de problèmes accumulés .