Lave vaisselle boch [Résolu]

Signaler
Messages postés
4
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
19 juin 2013
-
 papy35 -
mon appareil ne prend plus l eau et ne videnge plus que faire ?? merci

8 réponses

Messages postés
31855
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
27 septembre 2020
6 707
bonjour

je ne vous apporterai pas la réponse, mais pour que les internautes puissent vous aider, je pense qu'ils ont besoin d'une référence ou d'un type et surtout si des voyants sont allumés, clignote, si il y a des bruits inhabituels, vous voyez tout ce qui peut les aider dans l'apport de réponses sérieuses
Messages postés
4
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
19 juin 2013

je vous remerci Boch speedart silence et le temoin robinet est allumer arrivee d eau il y a merci
Messages postés
4
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
19 juin 2013

Pas de bruit d eau arrivee ou vidange le temoin robinet clignote et voila tre Silencieux
Bonjour,

Avant de chercher la cause de la panne,pouvez vous donner la référence de votre appareil, (marque,type,N°)



Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .


La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne fonctionne t il



Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire
Messages postés
84
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
14 septembre 2014
51
Je rajouterais, robinet d' alimentation d' eau froide fermé , tuyaux pincé , ...
En même temps il est normale qu' il ne vidange plus si l' eau ni entre pas ...
Pour s'assurer que la pompe de vidange fonctionne mettre un peu d'eau dans le fond et mettre en marche.
Messages postés
4
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
19 juin 2013

bein voila ma machine prend l eau mais ne la vide plus les filtres sont propre ? je supose que la pompe est HS
non pas forcément hs mais bloquée par ?? donc à nettoyer c'est la plus petite vous suivez le tuyau de vidange

Nettoyage Pompe + Tuyau

Pour vous aidez nous attendons toujours la référence machine
je vous remercie les amis tous sympas
Ravi pour vous merci du retour et pensez à mettre votre post en résolu.