Panne réfrigérateur congélateur [Résolu]

Signaler
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013
-
Claude Menten
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013
-
Bonjour, mon réfrigérateur congélateur de marque Beko ne fonctionne plus.
Cet appareil à été acheté neuf le le 11/09/2010 garantie 2 ans donc actuellement hors garantie.
Quand je débranche cet appareil quelques minutes et que je le rebranche, le moteur fonctionne 2 secondes puis s'arrête comme si quelque chose se déclenchais.
Pourriez me renseigner si cet appareil es réparable.
Merci de me répondre

Claude Menten

9 réponses

Messages postés
23517
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
27 mars 2020
2 533
Bjr, si vous le débranchez puis le rebranchez c est tout a fait normal qu il se mette en sécurité.. attendre 15min avant de le remettre en marche
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013

Bonjour Icare95,
Merci pour le renseignement.

je viens de le débrancher et dans une demi heure je ré-essaie de le faire fonctionner je vous tiens au courant.
j'espère que ça ira ???
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013

Pour Icare95

Après 30 minutes hors tension je rebranche et toujours le même problème : après
1 ou 2 secondes le moteur s'arrête?
Messages postés
23517
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
27 mars 2020
2 533
soit un pb moteur soit un pb circuit dans ce cas...
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013

Pour Icare 95

Vous voulez dire que dans ce cas c'est "foutu" et le faire réparer risque de me coûter plus cher que d'en acheter un nouveau.

Encore merci pour avoir consacrer du temps à essayer de me dépanner.
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
3 710
bonjour,

vous dites que le moteur s'arrete mais est ce qu'il fait un bruit ?? est ce qu'il est chaud ???
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013

Bonjour,

après avoir rebranché la fiche d'électricité, le moteur redémarre 1 seconde et s'arrête et de ce fait, il n'a pas eut le temps de chauffer.

Merci d'essayer de résoudre mon problème

Cordialement

Claude Menten
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
3 710
si le moteur s'arrete immédiatement c'est qu'il est hs !!!
Messages postés
6
Date d'inscription
mercredi 30 mai 2012
Statut
Membre
Dernière intervention
3 juillet 2013

Re-bonjour

Merci pour votre dévouement

Claude menten