Sèche-linge Vedette SLE 650 ne chauffe plus

Résolu
theme1 Messages postés 3 Date d'inscription mercredi 31 juillet 2013 Statut Membre Dernière intervention 1 août 2013 - 31 juil. 2013 à 20:07
 papy35 - 1 août 2013 à 18:43
Bonjour,

Mon sèche-linge Vedette SLE 650 ne chauffe plus. J'ai démonté les panneaux avant et arrière pour trouver un bouton réamorçable en vain. Merci par avance de votre aide.

Cordialement

4 réponses

Bonjour,

Vous démontez le panneau concerné de la machine pour trouver le bloc résistance et ses klixons de température,pour faire cela vous n'avez pas besoin de plan.
Résistance
http://www.jeremplace.com/pieces-detachee-electromenager--seche-linge-resistance,c-8_0.html
Klixons
http://www.jeremplace.com/pieces-detachee-electromenager--seche-linge-resistance,c-8_0.html
2
stf_jpd87 Messages postés 87312 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 356
Modifié par stf_jpd87 le 1/08/2013 à 16:03
Bonjour

Vous trouverez tous les klixons N° 15 sur la résistance N° 14 de cette vue éclatée.

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
theme1 Messages postés 3 Date d'inscription mercredi 31 juillet 2013 Statut Membre Dernière intervention 1 août 2013
1 août 2013 à 12:53
Bonjour,

le lien n'est pas correct.

Cordialement
0
stf_jpd87 Messages postés 87312 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 356
1 août 2013 à 16:04
problème rectifié.
999 excuses
0
theme1 Messages postés 3 Date d'inscription mercredi 31 juillet 2013 Statut Membre Dernière intervention 1 août 2013
1 août 2013 à 18:40
Bonjour,

J'ai enfin trouvé le bouton magique.

Merci de votre aide.

Cordialement
0
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.
0