Senséo ne chauffe plus mais clignote lentement

Staph - 27 janv. 2017 à 19:50
Icare95
Messages postés
30087
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 mai 2022
- 27 janv. 2017 à 21:22
Bonjour,

J'ai un petit souci avec la cafetière Senséo de Philips, tout d'abord j'ai changé la chaudière car remarqué une fuite en dessous de la Senséo, il y avait une fissure à cause du froid sur chantier.... (attention au froid et surtout au choc thermique)

Ensuite j'ai changé la chaudière, et là pas de fuite et elle chauffe bien, mais MALHEUSEMENT je n'ai pas rempli le réservoir d'eau (bêtement) et là une fumée se dégageant je l'ai coupé de suite (donc attention de bien remplir le réservoir avec de l'eau ou faire le test réinitialisation qui permet de remplir automatiquement sans chauffer cette dernière)

J'ai testé les différents organes : le kilxon à l'air de fonctionner puisque je l'ai démonté pour le tester (mesure entre 1 et 2 Ohm), en le chauffant il se coupe (INFINI Ohm)

Tension entre les 2 fils arrivés (rouge et noir) débranchés environ 60 VAC (quand le bouton clignote normalement) et chute à 45 VAC quand le bouton clignote rapidement (manque eau)

Résistance au borne de la chaudière démontée aussi : INFINI Ohm (également avec la terre INFINI Ohm, normal)

Je pense que ca doit être la chaudière que j'ai dû cramer

Si quelqu'un à d'autres proposition et des meilleures connaissances elles seront les bienvenus. Merci

3 réponses

Icare95
Messages postés
30087
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 mai 2022
7 282
Modifié par Icare95 le 27/01/2017 à 20:38
Bjr, oui la chaudière a du cramer ?? vous avez zapper les recommandations lors de la première mise en route !!
vous savez qu une senseo vous en trouvez a moins de 70€ ?? donc a moins de piquer dans le stock de chaudières gratuitement il faut se poser la question du bien fondé de la chose ??
"Open your eyes & Think different" (C.Demoy)
3