LAVE VAISSELLE EN PANNE

Résolu
Signaler
Messages postés
4
Date d'inscription
dimanche 3 novembre 2013
Statut
Membre
Dernière intervention
3 novembre 2013
-
 papy35 -
BONJOUR MON LAVE VAISSELLE BEKO DFN 6834 LAVE A FROID COMMENT LE REPARER MERCI

7 réponses

Bonjour,



Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



Il se met sous tension vérifiez :

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il


Le tuyau alimentation n'est pas pincé ou coincé .

Le Répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le débitmétre en sortie du répartiteur fonctionne t il (comme son nom l'indique contrôle de débit de l'eau rentrant dans le LV)

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier.

Carte vérifiez si pas de soudures en cause voir relais




Faites un bon nettoyage au vinaigre blanc chaud que vous versez dans la cuve attendre 15mn puis lancez une machine pour rincez
Messages postés
4
Date d'inscription
dimanche 3 novembre 2013
Statut
Membre
Dernière intervention
3 novembre 2013

il fonctionne normalement mais aucune vapeur ne sort lorsque je larete et comme je ne mi connai pas trop vous dite de le laver u vinaigre chaud mais ou dois je mettre exactement le vinaigre
Comme c'est dit juste au dessus vous le mettez dans la cuve du LV tout simplement.

Mais répondez aux questions sinon je ne peux pas m'orientez dans la recherche
Messages postés
4
Date d'inscription
dimanche 3 novembre 2013
Statut
Membre
Dernière intervention
3 novembre 2013

il se vidange au debut les bras tourne jai laver a fond le lave vaisselle je lai demnter en dessus mais je nai rien fait comme je ne mi connai pas pas deau chaude ni de vapeur quand jouvre mon lave vaisselle
Ce que vous avez fait au point de vue nettoyage c'est bien mais démonter le dessus ne sert à rien car tout se passe dessous pour un lave vaisselle.

La machine ne chauffe pas ,la vaisselle est mal lavée,la vaisselle ne sèche pas:

Les contrôles à faire si lavage à froid:

La résistance ou tunnel chauffant
La sonde de température
Les fils ou Cosses détériorés
La détection niveau d'eau fond de cuve (insuffisant=arrêt chauffage)
Soudure sèche sur carte
Composants Relais chauffage hs
Contact chauffage au programmateur

Je pense que vous devriez faire appel à un dépanneur ou à une personne de votre entourage qui s'y connaît un peu sinon cela risque de vous couter cher.

je ne peux faire plus pour vous
Messages postés
4
Date d'inscription
dimanche 3 novembre 2013
Statut
Membre
Dernière intervention
3 novembre 2013

merci pour votre aide etan donner quil nest plus garentie et que je nai pas les moyen de payer un depanneur je vais fair apel a une personne de mon entourage car je ny connais rien
Merci pour le retour ,c'est plus sage,pensez à mettre votre post en résolu