Radiateur ne chauffe pas.Devisser vanne thermostatique eau coule

Signaler
Messages postés
5
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013
-
Messages postés
5
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013
-
Bonsoir.
1 de mes radiateurs ne chauffe pas du tout.
Je l ai deja purgé, un fil d eau s en est ecoulé. Je veux maintenant devisser le robinet thermostatique pour debloquer la tige mais lorsque je commence a devisser le robinet, de l eau commence a couler. Sur les videos que j ai vu sur internet a propos de ca, sur aucun, l eau ne coulait. Est ce nomale bien que j avais coupe le chauffage et la chaudiere ??
Merci pour votre aide.

8 réponses

bonsoir

oui il est normal que l'eau coule

la tige est elle coincée
Messages postés
5
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

Pour finir j ai fait couler l eau completement. Mais quand je devisse le robinet, je n ai pas la tige ??!! Je ne comprends pas...
Messages postés
37071
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 novembre 2021
11 059
c'ets cette partie la qu'il faut devisser
Messages postés
5
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

Merci pour votre reponse.
Mais je remarque que les tuyaux sont froid egalement. Il y a des vis sur ces arrivees d eau. Est ce que je peux le devisser pour laisser "passer" l eau ? C est sans aucun danger d inondation ?
bonsoir

faire des photos de ces vis

merci
Messages postés
5
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

Merci mais j ai resolu le probleme.
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
442
Bonjour
Si vous aviez la gentillesse de nous dire " comment vous avez résolu le probléme"
ce serait appréciable. D'avance merci.
Messages postés
5
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

Le probleme etait en fait tout simple. Le tuyau d arrivee d eau chaude (qui se trouve en bas du radiateur) etait bloque. La vanne d arrivee d eau etait coupe. J ai seulement devisser un peu pour laisser passer l eau chaude.