Panne du lave vaisselle bosch sgs55e02fr

steph2977
Messages postés
3
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013
- 17 déc. 2013 à 22:34
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 18 déc. 2013 à 18:52
bonjour
j'ai un probleme avec mon lave vaisselle, en plus il est plus en garantie, il y'a 2 jours et pendant le cycle, le voyant rouge du robinet s'est allumé mais le lavage s'est bien passé.
par contre il ne vidange plus, en fait l'eau ne s'évacue plus, peut on m'aiderN merci
A voir également:

4 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
18 déc. 2013 à 18:52
Bonsoir

Personne ne vous dit de la changer, mais de vérifier si elle n'est pas bloquée par un objet.
En enlevant les pièces 0615 vous avez une vue sur elle dans le fond.
Cordialement
1
Icare95
Messages postés
30287
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
17 déc. 2013 à 23:42
Bjr, avez vous vérifié la pompe de vidange??
0
steph2977
Messages postés
3
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013

18 déc. 2013 à 13:40
non pas encore, je ne savais pas comment y acceder, merci
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
18 déc. 2013 à 06:46
Bonjour

Cette bête en l'occurrence
N° 424 de cette vue éclatée
Cordialement
0
steph2977
Messages postés
3
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013

18 déc. 2013 à 13:39
c'est ça qui faut changer? elle est onéreuse? merci en tout cas!
0