Problème de voyant réservoir plein sèche linge beko DCU 2560XS [Résolu]

Signaler
Messages postés
4
Date d'inscription
mercredi 18 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013
-
 mimi -
Bonjour,
je viens à vous pour une aide car depuis ce jour, le voyant réservoir plein de mon sèche linge se met en route au bout de 1 minute de fonctionnement alors que celui ci est vide.
j'ai néttoyer le filtre interieur, les capteurs, le condensateur, vider le réservoir et essayé de branché le sèche linge sur vidange directe mais rien n'y fait.
vers où je dois m'orienté pour trouvé la panne.
merci de votre aide
A voir également:

6 réponses

Messages postés
67808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 904
Bonjour

Vous devez avoir la pompe de vidange bouchée N°1005 de cette vue éclatée
Ou le flotteur de bloqué (à coté).
Cordialement
Messages postés
67808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 904
Bonsoir

D'après la vue éclatée le couvercle N° 1244 est bloqué par deux attaches que l'on voit sur le plan. il faut les déclipser et vous basculez le couvercle.
Messages postés
4
Date d'inscription
mercredi 18 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013

bonjour
merci par avance pour votre réponse et pour le document.
cependant pouvez vous me donner le numéros de la pièce (flotteur et pompe de vidange) pour que je puisse voir pour le réparer .
encore mille merci
Messages postés
4
Date d'inscription
mercredi 18 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013

je viens de trouver les numéros des pièces sur le site cependant pouvez vous m'orienté en me disant à quel niveau elles se trouvent.
dois je démonter derrière, dessous?
est ce qu'il y a quelque chose que je ne dois pas faire en l'a démontant, où faire attention?
merci par avance
Messages postés
4
Date d'inscription
mercredi 18 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013

je viens de trouver la pompe de mon sèche linge.
elle se situe à l'arrière, j'ai démonté la trappe d'aération et elle est derrière.
cependant je ne sais pas comment la démonté sans cassé ce qu'il y a autour
j'ose pas retirer le capot arrière car elle est maintenu au niveau arrière.
que dois je faire?
merci
bonsoir je cest que le message date pour info jai eu le meme probleme jai nettoyé les filtres puis debranché et rebranché le seche linge et ca refonctionne pour le moment je croise les doits
bonjour
le sèche linge est réparé.
c'est vraiment la galère de le démonté car le seche linge se retrouve en plein de pièce partout.
tout fonctionne je suis contente
Messages postés
67808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 904
Surtout s'il ne vous en reste aucune en trop.
Cordialement.