Cuisinière beko 58107 le four ne fonctionne pas [Résolu]

Signaler
-
 Loulou3835 -
Bonjour,
J'ai un soucis avec ma cuisinière et j'espère que vous pourriez m'aider.
La plaque vitrocéramique marche tres bien. Mais le four refuse de fonctionner.
La lumière ne s'allume plus et le ventilateur ne se met pas en marche. Il ya que le minuteur qui fonctionne.
j'ai tout de même démonter l'arrière et une pièce à brûler. J'ai pris une photo mais je ne sais pas comment la poster sur le forum. Elle se situe en bas a gauche. C'est une piece en fer et en plastique noir de forme carré et au dos, il ya un cylindre qui a dû tellement chauffer qu'il est devenu rouge(couleur rouille ) et a brûlé l'espèce de mousse isolante à l'intérieur.
J'espère que vous pourrez m'aider. J'ai vraiment pas les moyens de faire appel à un pro ou d'en racheter une nouvelle
merci merci merci beaucoup

8 réponses

Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
28 décembre 2013
1
Jarriv pas a mettre de photo
la piece rouillée est le tourne broche et le soucis ne vient pas de là
un monsieur en boutique a vérifié et m'a dit que cela devait être une résistance
une idee?
Vous savez où se situe le fusible thermique?
Bonsoir

Comment déposer une photo en direct avec le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre suite à votre message, vous cliquez sur l'icône en "T"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 146
Bonjour

Voici le vue éclatée
La prochaine fois vous donnez la référence en entier.
A vous de nous dire quelle pièce??
Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
28 décembre 2013
1
Bonjour,
Désolée j'ai effectivement oublié le CE devant le 58107. Je ferai mieux la prochaine fois.
Tu n'as pas dû voir mon dernier post. J'ai emmené la pièce en boutique et un technicien l'a testé. Le souci ne vient pas de là. Il m'a dit que cela devait sûrement venir d'une résistance... une idée?
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 146
Bonjour

Il faut donc vérifier la résistance ainsi que la sonde de sécurité N° 898


Bonjour,
sur le lien qui suit se trouve la photo de ma cuisinière
la sonde et la résistance se situe bien en haut à gauche?
https://db.tt/yvc1IKbs
merci
MERCI beaucoup
grâce à vous j'ai enfin réussit à réparer ma cuisinière.
c'est bien cette pièce qui était en panne!!! En plus, là pièce est vraiment pas cher.
Elle ne m'a coûté que 10.30€
Je suis super contente!!!
merci merci merci beaucou^p
Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 455
Bonjour à tous,

voici le schéma de votre appareil,vous dites quelle pièce à grillé par son N°sur le schéma

http://pieces-detachees.sogedis.fr/marque-BEKO-reference-CE58107+7755887614.htm
bonjour,
c'est le tourne broche qui a rougit mais c'est pas la cause de mon probleme.
je l'ai emmené en boutique, un technicien l'a testé. elle fonctionne très bien.
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 146
Bonjour

Sur votre modèle vous avez 3 résistances
--En haut le grill double résistances

--Au centre chaleur tournante résistance ronde N°98
--En bas une résistance simple N° 106
Suivant les programmes toutes les résistances ne fonctionnent pas en même temps.
Si aucune ne marchent il faut remonter le problème en aval des boutons de commande. Là nous ne vous serons pas très utile, la panne peut être à n'importe quel endroit.
Cordialement


Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 146
Problème résolu. Merci du retour.
bonjour stf_jpd87 j'ai le même soucis que vous sur ma cuisinière Beko et j'aimerais savoir comment avez- vous résolu votre problème?
Merci d'avance pour votre aide

Cordialement.
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 146
Bonnour

Désolé, je ne vous dira pas ce que j'ai fait car ce n'est pas moi qui avait un problème mais loulou3835.
Pour votre cas faites un explicatif de ce que vous constatez mais ouvrez un autre message en cliquant sur "créer un nouveau message " en vert
Bonjour, vous avez réparer votre machine?
Pour trouver la solution il suffit de lire le fils de la discussion
Pour moi la panne était la sonde de sécurité n°898
Il suffit de la tester
Vous ouvrez le panneau arrière de la machine et la soude se situe en bas à droite .
Cordialement