Probleme de congelateur

Signaler
-
Messages postés
14547
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
-
Bonjour,

On m'a donner un congélateur a six tiroirs qui a 3 ans. Je l'ai déménager moi même en le protégeant bien, une fois arriver chez moi j'ai attendu 24h pour le rebrancher, je l'ai mis en position accélérer et résultat il ne fait pas de froid. Les tuyaux du bas sont gelés mais il ne congèle pas j'ai fait un test.
Quelqu'un peut me dire de quoi vient le problème !
Merci

2 réponses

Messages postés
14547
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
3 796
Bonjour,
L'avez-transporté ? Si oui , de quelle façon ?
( le nombre de tiroir ne précise pas le modèle !)
Cdlt,
bonjour
oui je l'ai transporter et je l'ai mis coté moteur sur le plancher.
le modèle c'est "aya"
cdt
Messages postés
14547
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
3 796
Re,
La règle, est de ne jamais coucher un groupe frigo pour un transport quelque-soit le sens. Vous devez considérer les freinages ou faire le tour des giratoires et là, l'huile va se retrouver
au mauvais endroit.
Cdlt,
Messages postés
29316
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2021
7 052
Bjr, il serait bon de savoir s il marchait avant son transport et la température a l intérieur??
bonjour
oui il fonctionnait avant, pour la température j'en sais rien mais j'ai fait un test avec du pain et résultat il était légèrement frais .
Cdt