Problème sur lave vaiselle whirlpool adp 6836

Résolu
Signaler
Messages postés
4
Date d'inscription
vendredi 10 janvier 2014
Statut
Membre
Dernière intervention
10 janvier 2014
-
Messages postés
4
Date d'inscription
vendredi 10 janvier 2014
Statut
Membre
Dernière intervention
10 janvier 2014
-
Bonjour,

j'ai changé sur mon lave vaisselle la résistance de chauffage et depuis lorsque je j' appuie sur la touche" marche arret" il démarre mais s' arrête lorsque je la relâche.
en fait le bouton ne reste plus enclenché
merci de m' aider à résoudre ce problème.

3 réponses

Bonjour,

Posez la question là ou vous l'avez acheté car je sais que certaine machine de cette marque si changement de pièces dont la résistance il faut réinitialiser la machine pour la prise en compte de la nouvelle.
Messages postés
4
Date d'inscription
vendredi 10 janvier 2014
Statut
Membre
Dernière intervention
10 janvier 2014

Merci pour votre réponse, oui je pense qu'il y a quelque chose comme ça le problème c'est que je ne sais pas comment réinitialiser la machine ce n'est pas marqué dans la notice
Messages postés
4
Date d'inscription
vendredi 10 janvier 2014
Statut
Membre
Dernière intervention
10 janvier 2014

je vous remercie de votre aide,
cordialement
Vous avez deux solutions :

1) se mettre en rapport avec le SAV s'ils sont sympa peut-être qu'ils vous aideront et vous donneront la procédure.
2) Se mettre en rapport avec Stf_la sudiste la spécialiste par l'intermédiaire de la messagerie privée du forum.

je ne peux faire plus
Messages postés
4
Date d'inscription
vendredi 10 janvier 2014
Statut
Membre
Dernière intervention
10 janvier 2014

problème résolu cela venait d'un problème mécanique sur le bouton !!