Lave vaisselle Bosch [Résolu]

railboy 3 Messages postés lundi 13 janvier 2014Date d'inscription 14 janvier 2014 Dernière intervention - 13 janv. 2014 à 17:18 - Dernière réponse :  papy35
- 16 janv. 2014 à 09:53
Mon lave vaiselle bosch vieux de 7ans ne démarre pas.
J'ai enlevé le panneau gauche.
J'ai débranché le tuyau d'arrivée d'eau
J'ai ouvert le robinet d'alimentation en eau sous évier
Mis le LV en route
L'eau ne sort pas du tuyau.
Fermé LV enleve la prise de courant
Enlevé l'aquasta nettoyé les filtres.
Rebranché la prise, ouvert robinet
Remonter essai : pas d'arrivée eau.
Mesuré la tension au fils alimentant l'aquasta : pas de tension.

Question d'où vient cette alimentation,
Afin de faire un essai, quelle tension faut appliquer 220V ou autre?
En fonctionnement normal l'aquastat est il sous tension?

Le bac sous le LV est sec donc pas de détection fuite.
Lorsque je simule une présence d'eau dans le bac en soulevant la tige du flotteur, un moteur tourne. je suppose une pompe
En cas de présence d'eau dans le bac l'aquastat est il sous tension ou pas?

Merci pour une réponse
Afficher la suite 

6 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 13 janv. 2014 à 18:08
0
Utile
Bonsoir,

merci de respecter les consignes en rouge lors de la rédaction de votre dossier.

à première vue problème sur l'aquastop

Pas de problème pour faire le test très simple à savoir :

Vous fermez le robinet d'eau
Vous prenez une bassine
Vous dévissez l'extrémité du tuyau côté machine que vous mettez dans la bassine
Profitez pour nettoyer son filtre
Vous ouvrez le robinet d'eau
Vous mettez la machine sous tension
si l'eau coule dans la bassine la panne est après c'est à dire dans la machine
si l'eau ne coule pas cela vient de l'aquastop nettoyez son filtre ou de ses connexions électriques voir électronique à l'intérieur de la machine pour les trouver suivre les deux fils qui rentrent dedans
Commenter la réponse de Papy35
railboy 3 Messages postés lundi 13 janvier 2014Date d'inscription 14 janvier 2014 Dernière intervention - 13 janv. 2014 à 21:36
0
Utile
Bonsoir Papy 35

Sorry pour la remarque en rouge mais je n'ai pas les renseignements sous la main, le LV se trouve chez mon fils.
Tout ce que vous proposez je l'ai déjà fait.
Je voudrais alimenter l'aquastat par une alimentation extérieur pour vérifier son bon fonctionnement.
Puis je utiliser du 220V?
Voilà ma question.

Bien à vous
Commenter la réponse de railboy
Commenter la réponse de papy35
railboy 3 Messages postés lundi 13 janvier 2014Date d'inscription 14 janvier 2014 Dernière intervention - 14 janv. 2014 à 11:15
0
Utile
Ok et merci
Demain je retourne chez le fils pour effectuer de plus profondes recherches
Je vous tiendrai au courant du résultat
Bonne journée
Commenter la réponse de railboy
0
Utile
Bonjour

Voici les caractéristiques du LV
Sur la face de la porte "Bosch Auto 3in1 super silence"
A l'intérieur de la porte au niveau de la serrure ou clinche
Gravé dans l'inox toutes les caractéristiques "type : S9GT1B"

J'ai testé l'aquastat avec une alimentation 220V Il fonctionne.
Cherché de suivre les fils mais trop difficile.
Fait un reset en appuyant simultanément sur deux boutons (bien indiqué sur face avant de la porte).

Il y a vidange et l'aquastat alimente un instant mais pas d'eau dans la cuve ou peu.
Finalement j'ai démonté tous les réservoirs en plastique qui se trouvent à gauche et je les ai bien nettoyés. Il me semble ne pas avoir vu de gros bouchons.

En regardant de plus près j'ai vu que le tuyau qui arrive à la cuve était complètement bouché. Comme il est difficile à enlevé je l'ai nettoyé avec un fil électrique auquel j'ai accroché un chiffon.

Remonté le tout minutieusement. Et fait un lavage. Tout Ok.
Papy 35 merci pour votre aide.

Comme dit mon fils encore cela de gagné.
A+
Commenter la réponse de railboy
0
Utile
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .
Commenter la réponse de papy35