Lave linge FAR L9200 [Résolu]

Signaler
Messages postés
1
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
22 janvier 2014
-
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
-
bonjour à tous .j'ai un lave linge de marque FAR L9200 elle ne vidange pas j'ai nettoyer la pompe j'ai changé la platine de commande que j'ai payer 130.00€ et le voyant lavage reste allumé . Qu'en penser vous ? Avez-vous une solution à mon problème?

Cordialement.

2 réponses

Bonjour Papi Maurice,

un petit conseil d'un autre papy35 on ne change pas les pièces sans contrôle et sans connaitre la cause de la panne surtout l'électronique.

avez vous contrôlé les points suivants:

la sécurité porte elle doit se verrouiller et vous ne devez plus pouvoir l'ouvrir si programme engagé

les charbons moteur l'usure situés de chaque côté de l'axe moteur à l'opposé de la courroie

quant à la pompe de vidange pour savoir si elle fonctionne en interne versez de l'eau dedans la machine et passez sur vidange.
Je remercie papi 35 pour sont aide c'était bien les charbons j'ai payé 28€ les 2,et ça fonctionne merci papi 35 ?
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 726
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .


Cordialement