Problème : Lave Linge Whirlpool AWM 6124 [Résolu]

Messages postés
7
Date d'inscription
vendredi 1 août 2008
Dernière intervention
30 mars 2015
- 22 janv. 2014 à 12:50 - Dernière réponse :  papy35 - 28 janv. 2014 à 17:34
Bonjour tout le monde,

J'ai une LL AWM 6124 acheté en 2003, voici nos souci depuis une semaine:
- les cycles de lavage ne se terminent pas comme il le faut, au moment de la vidange le voyant de la porte commence à clignoter et la machine continue à tourner sans rien faire, par contre en faisant le cycle vidange 2mn tout se passe bien.
- le cycle essorage de 15mn ne fonctionne pas non plus, la machine continue à tourner sans faire l'essorage, par contre un cycle essorage rapide 4mn à 800tr/mn fonctionne sans problème.

J'ai changé les charbons du moteur mais cela ne donne rien.

Merci d'avance.

Cordialement.
Z.A.C.
Afficher la suite 

Votre réponse

5 réponses

0
Merci
Bonjour,

vous avez changé les charbons ok
et la vidange fonctionne t elle
avez vous contrôlé si elle chauffait

avant de vous orienter sur telle ou telle chose,pouvez vous faire le programme habituel sans linge et observer ce qui ne va pas ;
Commenter la réponse de Papy35
Messages postés
7
Date d'inscription
vendredi 1 août 2008
Dernière intervention
30 mars 2015
22 janv. 2014 à 18:27
0
Merci
Bonjour,

Merci de votre retour.
Je viens de faire le programme habituel et j'ai découvre plusieurs problème :
"Cycle délicat 40°"
- Le cycle reste bloqué sur lavage pendant les 45mn
- L'eau reste froid
- Le tambour tourne dans le même sens pendant les 45mn
- Le voyant de la porte clignote dés le départ et pendant tout le cycle
- Le module électronique fait du bruit comme le bruit d'un relais pendant tout le cycle.
- Le temps s'écoule bien de 45 à 1, mais il reste bloqué à 1mn sans jamais passé à 0, et la machine n'arrête pas de tourner.

Le programme vidange 2mn fonctionne bien.

Vous croyez qu'elle est réparable

Merci d'avance.

Cordialement
Z.A.C.
Commenter la réponse de zac222
0
Merci
je pense que d'après ce que vous rencontrez comme anomalies le module électronique est en cause.pour le vérifier si vous avez la possibilité est de le sortir de son logement et vérifier si pas de composant défectueux à savoir grillés gonflés dessoudés

mais je ne garderais pas espoir sachant que le prix d'un neuf + de 200€ pour moi pas de frais sauf si composant en cause
Commenter la réponse de papy35
0
Merci
Bonjour,

Merci beaucoup de vos conseils.
Je laisse tomber les frais par peur que d'autre pièce tombe en panne, je profite de l'occasion pour prendre une plus grande pour laver les couettes.

Cordialement
Z.A.C.
Commenter la réponse de zac222
0
Merci
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait merci
Commenter la réponse de papy35